<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011906282130140">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="https://cdn.taboola.com/libtrc/johnstonpress-network/loader.js" as="script" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><meta name="theme-color" content="#0072bc"><meta name="category" content="Read This"><meta name="sitename" content="News Guardian"><meta name="description" content=""><meta name="page path" content="/news/read-this"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@thenewsguardian"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011906282130140/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Paramount Pictures is bringing a Disneyland-style theme park to UK - here’s everything we know so far"><meta property="og:url" content="https://www.newsguardian.co.uk/news/read-this/paramount-pictures-is-bringing-a-disneyland-style-theme-park-to-uk-heres-everything-we-know-so-far-398079"><meta property="og:type" content="article"><meta property="og:description" content=""><meta property="og:image" content="https://www.newsguardian.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/London-resort.png"><meta property="og:image:secure_url" content="https://www.newsguardian.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/London-resort.png"><meta property="fb:pages" content="https://www.facebook.com/NewsGuardian"><script async="" src="https://cdn.ampproject.org/rtv/011906282130140/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011906282130140/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011906282130140/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011906282130140/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011906282130140/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011906282130140/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011906282130140/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011906282130140/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011906282130140/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011906282130140/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Paramount Pictures is bringing a Disneyland-style theme park to UK - here’s everything we know so far | News Guardian</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.newsguardian.co.uk/news/read-this/paramount-pictures-is-bringing-a-disneyland-style-theme-park-to-uk-heres-everything-we-know-so-far-398079"><script>var JPIM = {"title":"News Guardian","pageType":"article","mode":"production","adTargeting":"beta","pageId":"398079","addUnitId":"northtyneside.jp","article":{"title":"Paramount Pictures is bringing a Disneyland-style theme park to UK - here’s everything we know so far","sections":["Read This"],"tags":["read this","Disneyland","Theme park"],"authors":[{"name":"Helen Johnson","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef"},{"name":"Read This","path":"/news/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3"}],"wordCount":347,"imageCount":2,"publish":"2019-07-02T06:14:04Z","sectionCategory":[{"name":"Read This","path":"/news/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","siteSection":"site home/news/read this","deep":3}],"siteSections":[["site home"],["news"],["read this"]]},"domain":"newsguardian.co.uk","ga":"UA-128755582-113","evolok":null,"hubspot":null,"siteKey":"NGDN","searchId":"001514628816545722277:7bzd9kiuys0"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"News Guardian","url":"https://www.newsguardian.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/thenewsguardian","https://www.facebook.com/NewsGuardian"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsguardian.co.uk/news/read-this/paramount-pictures-is-bringing-a-disneyland-style-theme-park-to-uk-heres-everything-we-know-so-far-398079"},"headline":"Paramount Pictures is bringing a Disneyland-style theme park to UK - here’s everything we know so far","datePublished":"2019-07-02T06:14:04.000Z","dateModified":"2019-07-02T09:45:52.000Z","description":"","keywords":["read this","Disneyland","Theme park"],"thumbnailUrl":"/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/London-resort.png","articleSection":"Read This","url":"https://www.newsguardian.co.uk/news/read-this/paramount-pictures-is-bringing-a-disneyland-style-theme-park-to-uk-heres-everything-we-know-so-far-398079","publisher":{"@type":"Organization","name":"News Guardian","url":"https://www.newsguardian.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/London-resort.png","author":{"@type":"Person","name":"Helen Johnson"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.newsguardian.co.uk/news"},{"@type":"ListItem","position":2,"name":"Read This","item":"https://www.newsguardian.co.uk/news/read-this"}]}</script><link rel="amphtml" href="https://www.newsguardian.co.uk/news/read-this/paramount-pictures-is-bringing-a-disneyland-style-theme-park-to-uk-heres-everything-we-know-so-far-398079?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-bfYoXt imxCGO sc-jqCOkK kPJbTO"><div id="header" class="sc-jWBwVP hOyhLb"><div class="sc-brqgnP dCiPDw"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-jAaTju cTtroh"><button aria-label="Open full menu" class="sc-jDwBTQ jVEGQL">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a href="/" aria-label="Back to homepage" class="sc-jlyJG iYWNLc">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 829.3 98.8">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#0072BC" d="M643.1 78.7V0c-9.4.2-16.7 3.6-26 3.7l-.4.4c0 2.9-.4 7 .4 9.3 1.8.3 5 .2 6.3 1.1 1.9 1.6 1.2 13.8 1.1 17.8-3.1-.5-5.7-1.9-8.5-2.6-3.6-.9-13.2 2.1-15.6 3.3-14 7.1-19.1 37.5-8.5 52.7 4.5 6.4 16.9 15.5 28.6 9.6 1.6-.8 3.3-1.1 4.5-2.2 2.1.2 2.3 1.5 2.6 3.3 8.6-.8 15.9-5.5 24.5-5.9l.4-.4v-8.5c-6.5.2-6.2-.3-9.4-2.9zm-18.2 1.8c-.8 1.8-6.3 3.9-9.6 3-8.2-2.3-11.6-20.9-7.8-31.5 1.4-3.8 4.1-5.4 6.3-8.2 1-.1 1.9-.3 2.6-.7 4 .1 5.5 1.8 8.5 2.6v34.8zm51.6-59c11.4-3.9 9.4-22-5.6-21.5-3.7 2.7-7.3 2.9-8.9 7.8-2.6 8.3 5.8 16.7 14.5 13.7zM88.3 13.4V1.5H60.9c-4 0-9.7-.7-13 .4v11.9c2.9-.4 8.6-.6 10.8 1.1 5.4 1.9 3.7 23.4 3.7 31.5 0 2.7.8 8.2-.4 10v2.2h-.4C59.5 51 54 42.1 50.8 34.9c-2.3-5.2-4-10.1-6.3-15.2-1.1-2.5-3.1-5.1-4.1-7.8-1.2-3.1-1.4-6.6-2.6-9.3-3-1.2-8.4-.7-12.6-.7H.4v11.5c3.3-.1 7.4-.4 9.3 1.1 4.9 1.8 3.7 10.1 3.7 16.7V65c0 8.4.8 13-2.6 18.2C7.5 84 4.6 85.1 0 85v11.5h41.6V84.6c-3.8 1.3-11 .1-13-1.9-.7-.7-.9-2.2-1.5-3V27.1h.4C38.2 50.2 49 73.4 59.7 96.5h14.8c0-11.2.4-22.7.4-33.4 0-7.6-.7-16.4.4-23.4.8-5.4-1.7-19 .7-22.3 1.3-3.5 7.6-4.2 12.3-4zm267.6 30c0 3-1 9.7.4 11.9 1.3.8 3.8-.1 5.6.4 2.3.5 3.9 1.6 5.6 2.6.9 3.4 1.9 16.7.4 20.4-1.5 3.7-6.6 7.9-13 6.3-12.2-3-15.4-15.4-18.2-27.8V46.4c0-14.1 4.6-27.5 14.8-30.8 1.9-.6 6.7-.2 8.2.4 4.9 2 15.8 13.2 17.4 18.2 4.2-.6 7.7-3.3 10.8-5.2-.5-3.4-2.5-5.5-3.7-8.2-2.5-5.8-4.8-11.4-7.8-16.7-1.7-.2-3.5-.5-5.2-.7l-3 3c-3.8-.4-6.6-2.8-10.4-3.7-5.2-1.2-11.3.7-14.5 1.9-10.8 4-17.5 10.6-23 19.7-2.8 4.6-4.2 10.8-5.6 16.7-.8 3.6-.7 11.1 0 14.5.7 3.2-.1 5.7.7 8.5 4.2 14.1 11.7 24.2 23.7 30.4 4.4 2.3 12.6 5.4 20.4 3.7 7.2-1.6 12.5-4.2 18.2-6.7 2.2-1 7.9-1.5 9.6-2.6h.7c0-9.9-1.9-25.6 2.2-31.9 2.2-.6 4.1-1.2 7.4-1.1V43.1H369c-3.9 0-9.8-.8-13.1.3zm-98.4 3c0-1.5 0-2.2.7-3 .4-1.2 1-1.5 2.2-1.9 1.4-.9 6.3-.5 7.8 0 5.1 1.8 10.3 6.5 13 10.8 3.9-.4 6.5-2.4 9.6-3.3-.3-6-5.9-15.9-8.2-21.2-4.1-.2-7.7-.8-8.5 2.6-3.5-.2-4.7-1.8-7.4-2.6-3-.1-5.9-.2-8.9-.4-1.3.9-3.1.6-4.8 1.1-2.8.9-7.1 2.4-8.9 4.5-2.1 2.4-2.4 4.8-3.3 8.5-6.3 24.9 20.8 24.1 33.8 32.3 1.5.9 2.1 2.5 3.3 3.7.1 7-7.3 8.7-13.7 6.3-7.2-2.7-11.7-9.8-16.3-15.2-4 .4-5.8 2.8-9.3 3.7.2 4.4 2.3 7.8 3.7 11.1 1.9 4.7 3.1 9.2 4.8 13.7 5.8.1 7 .8 10-2.2.1-.1 8.9 2.9 10.8 3.3 6.9 1.7 14.3-1.7 17.8-4.1 2.7-1.9 5-4.9 6.7-7.8.9-1.6 2.1-3.6 2.6-5.6 1.7-6.7-1.5-12.2-3.7-15.2-7.6-10.4-24.3-10.4-33.8-19.1zM127.3 62.7c3.9 0 9.4.7 12.6-.4.1-18.2-9.6-30.1-23.4-34.5h-12.2c-1.4 1.6-4.8 1.5-6.7 2.6-3.9 2.4-10 8.1-12.6 11.9-4.7 6.8-8.4 21.8-4.8 33 2.6 8.1 8.2 15.2 14.8 19.3 13.4 8.3 29.7 3.2 37.1-6.7 1.4-1.8 7.8-9.4 5.9-12.6-1.7-3.3-8.2-1.6-11.1-3.7-2.3.7-2.2 3-3.3 4.8-1.9 3.1-4.6 6.7-8.2 8.2-10.3 4.2-15.9-11.2-16-19.7.6-.6 1.1-1.5 1.5-2.2h26.4zm-13.8-21.1c2.6 2.4 5.3 4.5 5.6 9.3h-17.8c.1-6.6 5-9.5 12.2-9.3zm639.8 37.8c-.9-.3-3.5 1.6-4.5 2.6-6.7-.1-5.9-5.7-5.9-12.2V40.5c-2.5-10.2-10.4-11.1-23.4-11.1-1.5.9-3.8.5-5.6 1.1-5.2 1.7-11.2 4.5-14.1 8.5-3.2 4.5-1.9 12.5 3 14.1h6.3c1-.9 2.6-1.5 3.3-2.6 1.4-2 2-4.3 3.3-6.3.7-1 1.9-1.9 2.6-3 2.1-.1 4.5-.2 5.6.7 1 .5 1.2.8 1.5 1.9.7 1.1.8 6.7 0 7.8-1.3 3.2-12.6 4.4-16.3 5.9-8.2 3.4-15.1 8.1-17.8 17.1-3.8 12.8 9.1 25.5 22.3 22.3 5.9-1.4 9.5-4.7 14.1-7.1 2.7 4 12.6 9.3 20.8 6.3 2.5-.9 4.4-3 6.3-4.5 2-1.5 4.1-2.9 4.8-5.6.4-1.2-4.6-6-6.3-6.6zm-28.2-1.8c-1.2 3.5-8.5 4.8-12.6 3-.9-.7-1.7-1.5-2.6-2.2-.4-1.5-.8-2.4-.7-4.5 4.3-4.5 7.7-9.4 16.7-9.3 0 3.6.9 10.8-.8 13zm97.2 4.8c-3.5-13.7 2.6-37.9-4.5-48.2-1.9-2.7-6-6.1-11.5-4.8-7.8 1.8-11 7-20.4 7.1v-6.7c-8.7.4-15.9 4.2-24.5 4.5l-.4.4c0 2.4-.7 7.3.4 8.9 1.4 1.1 4.3.5 5.9 1.5 2.4 1 1.9 4.4 1.9 7.8v20.8c0 2.3.6 6.6-.4 8.2-.8 2.4-4 2.8-7.4 2.6 0 3.6-.4 8.3.7 10.8 6.8 2.7 24.6.2 32.3 0V84.2c-1.9 0-3.5 0-4.5-.7-1-.3-1.1-.6-1.9-1.1-.2-.8-.3-1.3-.7-1.9V47.1c.9-1.3 4.3-1.6 5.9-2.2 2.1-.7 6.1-2.4 8.2-.7 2.7 1 2.2 4.2 2.2 7.8v21.2c0 2.3.7 6.9-.4 8.5-.7 2.1-3.4 2.7-6.3 2.6 0 3.3-.5 8.1.4 10.8h31.9V84.2c-3.2 0-4.8-.8-6.9-1.8zM569.2 47.1c3.4-2 7.9 1.7 10.8 1.5 4.9-.4 12-4.9 10.4-11.1-3.3-12.5-21.4-7.7-26.4-.4h-1.5v-6.7c-8.9.2-15.9 3.8-24.5 4.1l-.4.4v9.6c3.8 0 5.6.6 7.8 1.9.2.6.1.4.4.7v26.3c0 2.8.7 8.2-.7 9.6-1.4 1.4-4.7 1.9-7.4 1.9l-5.2-5.2c-2.3.5-5.4 4.3-8.5 2.2-.4-.1-.7-.2-1.1-.4-2.6-13.3 3-43.5-6.7-49.4-2.5-1.5-5-1.1-8.5-1.9-11.4-2.5-20.9 2.3-26.7 6.7-2.4 1.8-6.3 5.4-4.8 10.8.6 2.1 2.3 3.2 3.3 4.8 1.1.3 2.1.9 3 1.1 9.4 2.5 9.7-9.9 14.8-11.9 1.3-.9 2.7-.5 4.5-.4.7.6 1.5 1.2 2.2 1.9.2.8.3 1 .7 1.5v8.2c-1.3 1.8-9.4 3.2-12.2 4.1-9.7 3.1-19.8 6.3-23 16-4.6 14 5.9 24.1 18.6 24.1h5.6c5-1.2 8.4-4.6 12.6-6.7 2.5 3.9 11.5 8.9 20 6.7 4.1-1.1 8-5.1 10.8-7.8 1.2.8.8 4 .7 5.9l.4.4h35.6v-11c-4.4 0-6.8-.4-9.3-1.9-1.5-5.7-.7-14.6-.7-21.5 0-3-.5-6.8.4-9.3.6-2.1 2.7-4.1 5-4.8zm-77.9 34.5c-.6-.6-1.7-.9-2.2-1.5-.7-.8-.8-2.1-1.5-3-.1-7.4 9.5-12.3 16.7-12.2.3 13.5.3 17.6-13 16.7zM240.1 30.1h-20.4c-2.9 0-7-.4-9.3.4 0 4-.2 7.1 0 10.8 2.1-.1 4.4-.2 5.6.7.7.5.8.5 1.1 1.5.6 1.3-.8 5.3-1.5 7.1-1.8 4.8-4.8 16.8-7.8 20v.4c-1.2-1.4-1.1-3.6-1.9-5.6-1.7-4.6-3.5-9.8-5.2-14.5-.7-2-.7-4.4-1.9-5.9.1-1.7.5-1.9 1.1-3 1.8-.4 3.7-.8 6.3-.7V30.1h-33.8v11.1c3.6 0 5 .9 7.1 2.2.3 1.3 1.3 3 1.5 4.1.2 2-4.4 12.2-5.2 14.5-1.1 2.9-1.3 6.3-3 8.5-.2.6-.1.4-.4.7-2.8-6.5-4.1-13.6-6.7-20.4-.6-1.6-3-5.1-2.2-7.4.6-1.9 3.6-2.3 6.3-2.2l.4-.4c0-3.3.5-8.1-.4-10.8h-34.9c0 2.8-.9 8.8.4 10.8 2.5 1.7 6.4.6 8.2 3 4.5 6.1 5.1 15.5 8.2 23 2.6 6.3 4.7 13 7.4 19.7 1.5 3.6 3.5 7.5 4.5 11.5h11.5c1-.7 2.7-8 3.3-9.6 2.2-5.2 4.5-11.1 6.7-16.3.9-2.1.9-4.4 2.2-5.9v-.7c2 1.2 2 5.5 3 7.8 2.2 5.4 3.8 11.3 5.9 17.1.9 2.3 2.3 4.6 2.6 7.4H211c.8-.5 3.1-8.8 3.7-10.4 3.9-9.5 7.9-20.2 11.5-29.7 3-7.8 3-16.1 13.7-16.3V30.1zM682 80.9h-.4V46c0-4.8 1-11.9-.4-16-9.2.4-17.1 4-26.3 4.1v10.4c3.9 0 6.3.2 8.5 1.5 1.8 7.1.7 18 .7 26.3 0 2.5.7 7.5-.4 9.3-.9 2.5-5.2 3-8.5 3v10.8h35.3V84.6c-3.7 0-7.5-.8-8.5-3.7zm-221.9.7c-1-5.1-.4-12.1-.4-17.8V30.4c-10 .2-17.5 3.8-26.3 4.8v9.3c2.2 0 5 .1 6.3 1.1 2.9 1 2.2 4.4 2.2 8.2v23c-3.4 3.4-6.6 5.4-13.7 5.2-.5-.6-1.2-1.1-1.9-1.5-.2-.8-.3-1-.7-1.5V46c0-4.7.9-11.6-.4-15.6-9.1.3-16.7 4-25.6 4.1l-.4.4c0 2-.5 5.8.4 7.1.4 3.7 5.4 3.2 8.2 4.8 1.7 8.9.4 23.1.4 33 0 3.6-.5 7.7.4 10.8.7 2.3 2.2 3.8 3.3 5.6 10.7 2.7 17.6-.7 24.9-4.5 1.6-.8 3.8-1.1 5.2-2.2h.4v7.8c4.9-.1 22.7-2.5 25.2-4.5.2-.1.5-.2.7-.4 0-2.8.4-6.7-.4-8.9-2.1-.9-5.7-1-7.8-1.9z"></path>
    </svg>
  </a><div class="sc-cMljjf hKfYOG"><div class="sc-hzDkRC bWINCX"><div class="search-input hidden sc-bRBYWo jetKWb"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jDwBTQ search-toggle sc-gPEVay gfJUbP">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button></div><div class="sc-fBuWsC hZtdno"><div class="sc-iAyFgw hucDtX"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Paramount Pictures is bringing a Disneyland-style theme park to UK - here’s everything we know so far" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Paramount Pictures is bringing a Disneyland-style theme park to UK - here’s everything we know so far" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-cSHVUG cVYakE"><div class="sc-kAzzGY bIOipM"><div class="sc-chPdSV cXSjgh"><div class="sc-kgoBCf jIahXS">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 829.3 98.8">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#0072BC" d="M643.1 78.7V0c-9.4.2-16.7 3.6-26 3.7l-.4.4c0 2.9-.4 7 .4 9.3 1.8.3 5 .2 6.3 1.1 1.9 1.6 1.2 13.8 1.1 17.8-3.1-.5-5.7-1.9-8.5-2.6-3.6-.9-13.2 2.1-15.6 3.3-14 7.1-19.1 37.5-8.5 52.7 4.5 6.4 16.9 15.5 28.6 9.6 1.6-.8 3.3-1.1 4.5-2.2 2.1.2 2.3 1.5 2.6 3.3 8.6-.8 15.9-5.5 24.5-5.9l.4-.4v-8.5c-6.5.2-6.2-.3-9.4-2.9zm-18.2 1.8c-.8 1.8-6.3 3.9-9.6 3-8.2-2.3-11.6-20.9-7.8-31.5 1.4-3.8 4.1-5.4 6.3-8.2 1-.1 1.9-.3 2.6-.7 4 .1 5.5 1.8 8.5 2.6v34.8zm51.6-59c11.4-3.9 9.4-22-5.6-21.5-3.7 2.7-7.3 2.9-8.9 7.8-2.6 8.3 5.8 16.7 14.5 13.7zM88.3 13.4V1.5H60.9c-4 0-9.7-.7-13 .4v11.9c2.9-.4 8.6-.6 10.8 1.1 5.4 1.9 3.7 23.4 3.7 31.5 0 2.7.8 8.2-.4 10v2.2h-.4C59.5 51 54 42.1 50.8 34.9c-2.3-5.2-4-10.1-6.3-15.2-1.1-2.5-3.1-5.1-4.1-7.8-1.2-3.1-1.4-6.6-2.6-9.3-3-1.2-8.4-.7-12.6-.7H.4v11.5c3.3-.1 7.4-.4 9.3 1.1 4.9 1.8 3.7 10.1 3.7 16.7V65c0 8.4.8 13-2.6 18.2C7.5 84 4.6 85.1 0 85v11.5h41.6V84.6c-3.8 1.3-11 .1-13-1.9-.7-.7-.9-2.2-1.5-3V27.1h.4C38.2 50.2 49 73.4 59.7 96.5h14.8c0-11.2.4-22.7.4-33.4 0-7.6-.7-16.4.4-23.4.8-5.4-1.7-19 .7-22.3 1.3-3.5 7.6-4.2 12.3-4zm267.6 30c0 3-1 9.7.4 11.9 1.3.8 3.8-.1 5.6.4 2.3.5 3.9 1.6 5.6 2.6.9 3.4 1.9 16.7.4 20.4-1.5 3.7-6.6 7.9-13 6.3-12.2-3-15.4-15.4-18.2-27.8V46.4c0-14.1 4.6-27.5 14.8-30.8 1.9-.6 6.7-.2 8.2.4 4.9 2 15.8 13.2 17.4 18.2 4.2-.6 7.7-3.3 10.8-5.2-.5-3.4-2.5-5.5-3.7-8.2-2.5-5.8-4.8-11.4-7.8-16.7-1.7-.2-3.5-.5-5.2-.7l-3 3c-3.8-.4-6.6-2.8-10.4-3.7-5.2-1.2-11.3.7-14.5 1.9-10.8 4-17.5 10.6-23 19.7-2.8 4.6-4.2 10.8-5.6 16.7-.8 3.6-.7 11.1 0 14.5.7 3.2-.1 5.7.7 8.5 4.2 14.1 11.7 24.2 23.7 30.4 4.4 2.3 12.6 5.4 20.4 3.7 7.2-1.6 12.5-4.2 18.2-6.7 2.2-1 7.9-1.5 9.6-2.6h.7c0-9.9-1.9-25.6 2.2-31.9 2.2-.6 4.1-1.2 7.4-1.1V43.1H369c-3.9 0-9.8-.8-13.1.3zm-98.4 3c0-1.5 0-2.2.7-3 .4-1.2 1-1.5 2.2-1.9 1.4-.9 6.3-.5 7.8 0 5.1 1.8 10.3 6.5 13 10.8 3.9-.4 6.5-2.4 9.6-3.3-.3-6-5.9-15.9-8.2-21.2-4.1-.2-7.7-.8-8.5 2.6-3.5-.2-4.7-1.8-7.4-2.6-3-.1-5.9-.2-8.9-.4-1.3.9-3.1.6-4.8 1.1-2.8.9-7.1 2.4-8.9 4.5-2.1 2.4-2.4 4.8-3.3 8.5-6.3 24.9 20.8 24.1 33.8 32.3 1.5.9 2.1 2.5 3.3 3.7.1 7-7.3 8.7-13.7 6.3-7.2-2.7-11.7-9.8-16.3-15.2-4 .4-5.8 2.8-9.3 3.7.2 4.4 2.3 7.8 3.7 11.1 1.9 4.7 3.1 9.2 4.8 13.7 5.8.1 7 .8 10-2.2.1-.1 8.9 2.9 10.8 3.3 6.9 1.7 14.3-1.7 17.8-4.1 2.7-1.9 5-4.9 6.7-7.8.9-1.6 2.1-3.6 2.6-5.6 1.7-6.7-1.5-12.2-3.7-15.2-7.6-10.4-24.3-10.4-33.8-19.1zM127.3 62.7c3.9 0 9.4.7 12.6-.4.1-18.2-9.6-30.1-23.4-34.5h-12.2c-1.4 1.6-4.8 1.5-6.7 2.6-3.9 2.4-10 8.1-12.6 11.9-4.7 6.8-8.4 21.8-4.8 33 2.6 8.1 8.2 15.2 14.8 19.3 13.4 8.3 29.7 3.2 37.1-6.7 1.4-1.8 7.8-9.4 5.9-12.6-1.7-3.3-8.2-1.6-11.1-3.7-2.3.7-2.2 3-3.3 4.8-1.9 3.1-4.6 6.7-8.2 8.2-10.3 4.2-15.9-11.2-16-19.7.6-.6 1.1-1.5 1.5-2.2h26.4zm-13.8-21.1c2.6 2.4 5.3 4.5 5.6 9.3h-17.8c.1-6.6 5-9.5 12.2-9.3zm639.8 37.8c-.9-.3-3.5 1.6-4.5 2.6-6.7-.1-5.9-5.7-5.9-12.2V40.5c-2.5-10.2-10.4-11.1-23.4-11.1-1.5.9-3.8.5-5.6 1.1-5.2 1.7-11.2 4.5-14.1 8.5-3.2 4.5-1.9 12.5 3 14.1h6.3c1-.9 2.6-1.5 3.3-2.6 1.4-2 2-4.3 3.3-6.3.7-1 1.9-1.9 2.6-3 2.1-.1 4.5-.2 5.6.7 1 .5 1.2.8 1.5 1.9.7 1.1.8 6.7 0 7.8-1.3 3.2-12.6 4.4-16.3 5.9-8.2 3.4-15.1 8.1-17.8 17.1-3.8 12.8 9.1 25.5 22.3 22.3 5.9-1.4 9.5-4.7 14.1-7.1 2.7 4 12.6 9.3 20.8 6.3 2.5-.9 4.4-3 6.3-4.5 2-1.5 4.1-2.9 4.8-5.6.4-1.2-4.6-6-6.3-6.6zm-28.2-1.8c-1.2 3.5-8.5 4.8-12.6 3-.9-.7-1.7-1.5-2.6-2.2-.4-1.5-.8-2.4-.7-4.5 4.3-4.5 7.7-9.4 16.7-9.3 0 3.6.9 10.8-.8 13zm97.2 4.8c-3.5-13.7 2.6-37.9-4.5-48.2-1.9-2.7-6-6.1-11.5-4.8-7.8 1.8-11 7-20.4 7.1v-6.7c-8.7.4-15.9 4.2-24.5 4.5l-.4.4c0 2.4-.7 7.3.4 8.9 1.4 1.1 4.3.5 5.9 1.5 2.4 1 1.9 4.4 1.9 7.8v20.8c0 2.3.6 6.6-.4 8.2-.8 2.4-4 2.8-7.4 2.6 0 3.6-.4 8.3.7 10.8 6.8 2.7 24.6.2 32.3 0V84.2c-1.9 0-3.5 0-4.5-.7-1-.3-1.1-.6-1.9-1.1-.2-.8-.3-1.3-.7-1.9V47.1c.9-1.3 4.3-1.6 5.9-2.2 2.1-.7 6.1-2.4 8.2-.7 2.7 1 2.2 4.2 2.2 7.8v21.2c0 2.3.7 6.9-.4 8.5-.7 2.1-3.4 2.7-6.3 2.6 0 3.3-.5 8.1.4 10.8h31.9V84.2c-3.2 0-4.8-.8-6.9-1.8zM569.2 47.1c3.4-2 7.9 1.7 10.8 1.5 4.9-.4 12-4.9 10.4-11.1-3.3-12.5-21.4-7.7-26.4-.4h-1.5v-6.7c-8.9.2-15.9 3.8-24.5 4.1l-.4.4v9.6c3.8 0 5.6.6 7.8 1.9.2.6.1.4.4.7v26.3c0 2.8.7 8.2-.7 9.6-1.4 1.4-4.7 1.9-7.4 1.9l-5.2-5.2c-2.3.5-5.4 4.3-8.5 2.2-.4-.1-.7-.2-1.1-.4-2.6-13.3 3-43.5-6.7-49.4-2.5-1.5-5-1.1-8.5-1.9-11.4-2.5-20.9 2.3-26.7 6.7-2.4 1.8-6.3 5.4-4.8 10.8.6 2.1 2.3 3.2 3.3 4.8 1.1.3 2.1.9 3 1.1 9.4 2.5 9.7-9.9 14.8-11.9 1.3-.9 2.7-.5 4.5-.4.7.6 1.5 1.2 2.2 1.9.2.8.3 1 .7 1.5v8.2c-1.3 1.8-9.4 3.2-12.2 4.1-9.7 3.1-19.8 6.3-23 16-4.6 14 5.9 24.1 18.6 24.1h5.6c5-1.2 8.4-4.6 12.6-6.7 2.5 3.9 11.5 8.9 20 6.7 4.1-1.1 8-5.1 10.8-7.8 1.2.8.8 4 .7 5.9l.4.4h35.6v-11c-4.4 0-6.8-.4-9.3-1.9-1.5-5.7-.7-14.6-.7-21.5 0-3-.5-6.8.4-9.3.6-2.1 2.7-4.1 5-4.8zm-77.9 34.5c-.6-.6-1.7-.9-2.2-1.5-.7-.8-.8-2.1-1.5-3-.1-7.4 9.5-12.3 16.7-12.2.3 13.5.3 17.6-13 16.7zM240.1 30.1h-20.4c-2.9 0-7-.4-9.3.4 0 4-.2 7.1 0 10.8 2.1-.1 4.4-.2 5.6.7.7.5.8.5 1.1 1.5.6 1.3-.8 5.3-1.5 7.1-1.8 4.8-4.8 16.8-7.8 20v.4c-1.2-1.4-1.1-3.6-1.9-5.6-1.7-4.6-3.5-9.8-5.2-14.5-.7-2-.7-4.4-1.9-5.9.1-1.7.5-1.9 1.1-3 1.8-.4 3.7-.8 6.3-.7V30.1h-33.8v11.1c3.6 0 5 .9 7.1 2.2.3 1.3 1.3 3 1.5 4.1.2 2-4.4 12.2-5.2 14.5-1.1 2.9-1.3 6.3-3 8.5-.2.6-.1.4-.4.7-2.8-6.5-4.1-13.6-6.7-20.4-.6-1.6-3-5.1-2.2-7.4.6-1.9 3.6-2.3 6.3-2.2l.4-.4c0-3.3.5-8.1-.4-10.8h-34.9c0 2.8-.9 8.8.4 10.8 2.5 1.7 6.4.6 8.2 3 4.5 6.1 5.1 15.5 8.2 23 2.6 6.3 4.7 13 7.4 19.7 1.5 3.6 3.5 7.5 4.5 11.5h11.5c1-.7 2.7-8 3.3-9.6 2.2-5.2 4.5-11.1 6.7-16.3.9-2.1.9-4.4 2.2-5.9v-.7c2 1.2 2 5.5 3 7.8 2.2 5.4 3.8 11.3 5.9 17.1.9 2.3 2.3 4.6 2.6 7.4H211c.8-.5 3.1-8.8 3.7-10.4 3.9-9.5 7.9-20.2 11.5-29.7 3-7.8 3-16.1 13.7-16.3V30.1zM682 80.9h-.4V46c0-4.8 1-11.9-.4-16-9.2.4-17.1 4-26.3 4.1v10.4c3.9 0 6.3.2 8.5 1.5 1.8 7.1.7 18 .7 26.3 0 2.5.7 7.5-.4 9.3-.9 2.5-5.2 3-8.5 3v10.8h35.3V84.6c-3.7 0-7.5-.8-8.5-3.7zm-221.9.7c-1-5.1-.4-12.1-.4-17.8V30.4c-10 .2-17.5 3.8-26.3 4.8v9.3c2.2 0 5 .1 6.3 1.1 2.9 1 2.2 4.4 2.2 8.2v23c-3.4 3.4-6.6 5.4-13.7 5.2-.5-.6-1.2-1.1-1.9-1.5-.2-.8-.3-1-.7-1.5V46c0-4.7.9-11.6-.4-15.6-9.1.3-16.7 4-25.6 4.1l-.4.4c0 2-.5 5.8.4 7.1.4 3.7 5.4 3.2 8.2 4.8 1.7 8.9.4 23.1.4 33 0 3.6-.5 7.7.4 10.8.7 2.3 2.2 3.8 3.3 5.6 10.7 2.7 17.6-.7 24.9-4.5 1.6-.8 3.8-1.1 5.2-2.2h.4v7.8c4.9-.1 22.7-2.5 25.2-4.5.2-.1.5-.2.7-.4 0-2.8.4-6.7-.4-8.9-2.1-.9-5.7-1-7.8-1.9z"></path>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_" forgot-password-service="edit_password_" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': ''}"></ev-registration></div></div></div></amp-lightbox><div class="sc-Rmtcm kDUnpP"><div id="article-next-menu" class="sc-kkGfuU jpHnWu"><ul><li><a rel="noopener" href="https://www.newsguardian.co.uk/news/flooding-schemes-alleviate-major-disruption-in-north-tyneside-189722"><span class="left sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.newsguardian.co.uk/news/flooding-schemes-alleviate-major-disruption-in-north-tyneside-189722"><p>Flooding schemes alleviate major disruption in North Tyneside</p></a></li><li><a rel="noopener" href="https://www.newsguardian.co.uk/news/police-appeal-after-italian-job-shopping-centre-theft-caught-on-camera-113474"><span class="right sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.newsguardian.co.uk/news/police-appeal-after-italian-job-shopping-centre-theft-caught-on-camera-113474"><p>Police appeal after 'Italian Job' shopping-centre theft caught on camera</p></a></li></ul></div><ul class="sc-kGXeez caVzcQ"><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/news" class="sc-ckVGcZ active sc-jKJlTe bGmKrv">News</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/news/latest" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Latest</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/traffic-and-travel" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Traffic and Travel</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/crime" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Crime</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/weather" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Weather</a></li><li class="sc-kpOJdX gDAeLB"><a href="/education" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Education</a></li><li class="sc-kpOJdX gDAeLB"><a href="/business" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Business</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/politics" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Politics</a></li><li class="sc-kpOJdX gDAeLB"><a href="/health" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Health</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/people" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">People</a></li><li class="active sc-kpOJdX gDAeLB"><a href="/news/read-this" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Read This</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/sport" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Sport</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/sport/football" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Football</a></li><li class="sc-kpOJdX gDAeLB"><a href="/sport/other-sport" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/whats-on" class="sc-ckVGcZ sc-jKJlTe bGmKrv">What's On</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/things-to-do" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Things To Do</a></li><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/arts-and-entertainment" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Arts and Entertainment</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/lifestyle" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Lifestyle</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/cars" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Cars</a></li><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/homes-and-gardens" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-dNLxif gQPGIv"><article class="sc-eAKXzc hFxGPg"><div class="sc-fzsDOv hUOZZi"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-gPWkxV cRkMHW"></div><div id="adSlotWallpaper" class="sc-gPWkxV cRkMHW"></div><nav class="sc-fZwumE cNNBUv"><a href="/news">News</a><a href="/news/read-this">Read This</a></nav><h1 class="sc-clNaTc cbUcHx">Paramount Pictures is bringing a Disneyland-style theme park to UK - here’s everything we know so far</h1><h2 class="sc-jXQZqI iFSBQF"></h2><div class="sc-eKZiaR iIUfbQ"><div class="sc-fgfRvd vLCWt"><div class="sc-eXNvrr fMhqaQ">By Helen Johnson</div><div class="sc-gpHHfC cfCVGK">Tuesday, 02 July, 2019, 07:14</div></div><div class="sc-iAyFgw hucDtX"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Paramount Pictures is bringing a Disneyland-style theme park to UK - here’s everything we know so far" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Paramount Pictures is bringing a Disneyland-style theme park to UK - here’s everything we know so far" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-jVODtj htRnfC"><div class="sc-cugefK czTVNW"><figure class="sc-iybRtq cqhzis"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/London-resort.png?width=640" height="524" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/London-resort.png?crop=60:45,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/London-resort.png?crop=60:45,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/London-resort.png?crop=60:45,smart&amp;width=990 990w" layout="intrinsic"></amp-img><figcaption class="sc-iQtOjA ixzOZN"></figcaption></figure><div class="sc-kQsIoO hAvELm"><p>Fans of Mickey Mouse and friends usually find themselves forced to travel outside of the UK in order to fully immerse themselves in all things Disney, with a trip to Disneyland.</p></div><div class="sc-kQsIoO hAvELm"><p>But now London is set to get its own take on the popular theme park, named The London Resort, led by the film studio Paramount Pictures.</p></div><figure class="sc-iybRtq cqhzis"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/pjimage-1.jpg?width=640" height="400" width="600" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/pjimage-1.jpg?crop=60:45,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/pjimage-1.jpg?crop=60:45,smart&amp;width=640 640w" layout="intrinsic"></amp-img><figcaption class="sc-iQtOjA ixzOZN"></figcaption></figure><div id="adSlotTead" class="sc-cTjmhe TWHDl"></div><div class="sc-kQsIoO hAvELm"><h2>Where will the theme park be located?</h2></div><div class="sc-kQsIoO hAvELm"><p>The new theme park will be based on Swanscombe Peninsula, between Gravesend and Dartford, boasting 872 acres.</p></div><div class="sc-iNhVCk KzXqc"></div><div class="sc-cHSUfg eICZMX"><div class="sc-kUaPvJ hHsnXS"><div id="articleMPU1"></div></div></div><div class="sc-kQsIoO hAvELm"><p>It is set to feature over 50 rides, a 2,000 seat theatre, numerous other attractions and a nightclub, creating around 27,000 jobs.</p></div><div class="sc-kQsIoO hAvELm"><h2>When will it open?</h2></div><div class="sc-kQsIoO hAvELm"><p>The plans for the park have been in the works for quite a while now, coming to a halt a few years ago after disagreements on film rights.</p></div><div class="sc-kQsIoO hAvELm"><p>However, the park is set to open in 2024, with backers London Resort Company Holdings signing a deal with ITV to bring Thunderbirds attractions to the venue.</p></div><div class="sc-kQsIoO hAvELm"><p>London is set to get its own take on the popular theme park, named The London Resort, led by the film studio Paramount Pictures (Photo: The London Resort)</p></div><div class="sc-iNhVCk KzXqc"></div><div class="sc-cHSUfg eICZMX"><div class="sc-kUaPvJ hHsnXS"><div id="articleMPU2"></div></div></div><div class="sc-kQsIoO hAvELm"><h2>How much will it cost to go?</h2></div><div class="sc-kQsIoO hAvELm"><p>Tickets are expected to cost around £57 per person.</p></div><div class="sc-kQsIoO hAvELm"><p>PY Gerbeau, the newly appointed chief executive of the project, told Kent Online that “the new partnership with Paramount is fantastic news for everyone.</p></div><div class="sc-kQsIoO hAvELm"><p>“Now the best of Hollywood will be joining the best of British from BBC Studios and ITV Studios, to create amazing and unique experiences for the whole family.</p></div><div class="sc-kQsIoO hAvELm"><p>“I am delighted to join The London Resort and to play my part in helping to create a world-class destination to rival all others. Central to that strategy is to partner with the best brands from across TV, film, music and entertainment.”</p></div><div class="sc-iNhVCk KzXqc"></div><div class="sc-cHSUfg eICZMX"><div class="sc-kUaPvJ hHsnXS"><div id="articleMPU3"></div></div></div><div class="sc-kQsIoO hAvELm"><p>This article was originally published on our sister site, <a href="https://www.sunderlandecho.com/whats-on/things-to-do/paramount-pictures-to-bring-a-disneyland-style-theme-park-to-uk-390936" rel="nofollow">Sunderland Echo. </a></p></div><div class="social-share sc-iAyFgw hucDtX"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Paramount Pictures is bringing a Disneyland-style theme park to UK - here’s everything we know so far" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Paramount Pictures is bringing a Disneyland-style theme park to UK - here’s everything we know so far" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div><div id="taboola-below-article-thumbnails" class="sc-fnwBNb epXVOq"></div><div id="taboola-mobile-below-article-thumbnails"></div></div><div id="comments" class="sc-iYUSvU kTjDYL"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.newsguardian.co.uk/news/read-this/paramount-pictures-is-bringing-a-disneyland-style-theme-park-to-uk-heres-everything-we-know-so-far-398079" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sc-ebFjAB fCCzfL"><div class="sc-jKVCRD hoIbjb"><amp-layout id="video-docking-slot" layout="responsive" width="10" height="10" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-layout></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU1"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb jVGvNE">Most Popular</h3><amp-list src="/internal-api/trending?domain=newsguardian.co.uk&amp;section=Read This&amp;start=0&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div id="sponsored-teaser"></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU2"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb jVGvNE">Most Popular</h3><amp-list src="/internal-api/trending?domain=newsguardian.co.uk&amp;section=Read This&amp;start=5&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-kaNhvL igJaJu"><div id="bottomBanner"></div></div></article></div><footer class="sc-fMiknA bExRXc"><div class="sc-eqIVtm bwUaCL"><nav class="sc-fAjcbJ jIaZGP"><div class="footer-social sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Follow us on</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a aria-label="Visit News Guardian on Facebook" href="https://www.facebook.com/NewsGuardian" class="sc-kgAjT eDnfCd">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a aria-label="Visit News Guardian on Twitter" href="https://twitter.com/thenewsguardian" class="sc-kgAjT eDnfCd">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Explore</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/news" class="sc-hmzhuo gIEnCr">News</a></li><li class="sc-TOsTZ eaZUQL"><a href="/sport" class="sc-hmzhuo gIEnCr">Sport</a></li><li class="sc-TOsTZ eaZUQL"><a href="/whats-on" class="sc-hmzhuo gIEnCr">What's On</a></li><li class="sc-TOsTZ eaZUQL"><a href="/lifestyle" class="sc-hmzhuo gIEnCr">Lifestyle</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">More from News Guardian</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/newsguardian-uk/" class="sc-hmzhuo gIEnCr">Announcements</a></li><li class="sc-TOsTZ eaZUQL"><a href="/jobs" class="sc-hmzhuo gIEnCr">Jobs</a></li><li class="sc-TOsTZ eaZUQL"><a href="/public-notices" class="sc-hmzhuo gIEnCr">Public Notices</a></li><li class="sc-TOsTZ eaZUQL"><a href="/must-read" class="sc-hmzhuo gIEnCr">Must Read</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://northeastpress.newsprints.co.uk/" class="sc-hmzhuo gIEnCr">Buy a Photo</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://findit.newsguardian.co.uk/" class="sc-hmzhuo gIEnCr">Directory</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://local.newsguardian.co.uk/" class="sc-hmzhuo gIEnCr">Local Guide</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="http://www.localreaderoffers.co.uk/" class="sc-hmzhuo gIEnCr">Reader Shop</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Useful links</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/contact-us" class="sc-hmzhuo gIEnCr">Contact Us</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=NG&amp;utm_source=news-guardian&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Advertise My Business</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=newsguardian.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-hmzhuo gIEnCr">Advertise a Job</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=NG&amp;utm_source=news-guardian&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Place your Ad</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" class="sc-hmzhuo gIEnCr">Readers Charter</a></li></ul></div></nav></div><footer class="sc-fMiknA sc-dVhcbM eAWctV"><div class="sc-eqIVtm bwUaCL"><div class="sc-caSCKo fbWWSW"><a href="https://www.jpimedia.co.uk/" class="sc-cJSrbW iORNcc"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-ksYbfQ fhxwBQ"><span class="sc-hmzhuo sc-frDJqD sc-kvZOFW ezfDZr">©2019 JPIMedia Ltd. All rights reserved.</span><a href="#" id="cookieSettings" class="sc-hmzhuo sc-frDJqD dKBnPK">Cookie Settings</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-hmzhuo sc-frDJqD dKBnPK">Terms and Conditions</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/disclaimer/" class="sc-hmzhuo sc-frDJqD dKBnPK">Disclaimer</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-hmzhuo sc-frDJqD dKBnPK">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jzJRlG wYjAV i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gqjmRU cvSjOT"><div class="sc-ifAKCX hKDGtV"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 829.3 98.8">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#0072BC" d="M643.1 78.7V0c-9.4.2-16.7 3.6-26 3.7l-.4.4c0 2.9-.4 7 .4 9.3 1.8.3 5 .2 6.3 1.1 1.9 1.6 1.2 13.8 1.1 17.8-3.1-.5-5.7-1.9-8.5-2.6-3.6-.9-13.2 2.1-15.6 3.3-14 7.1-19.1 37.5-8.5 52.7 4.5 6.4 16.9 15.5 28.6 9.6 1.6-.8 3.3-1.1 4.5-2.2 2.1.2 2.3 1.5 2.6 3.3 8.6-.8 15.9-5.5 24.5-5.9l.4-.4v-8.5c-6.5.2-6.2-.3-9.4-2.9zm-18.2 1.8c-.8 1.8-6.3 3.9-9.6 3-8.2-2.3-11.6-20.9-7.8-31.5 1.4-3.8 4.1-5.4 6.3-8.2 1-.1 1.9-.3 2.6-.7 4 .1 5.5 1.8 8.5 2.6v34.8zm51.6-59c11.4-3.9 9.4-22-5.6-21.5-3.7 2.7-7.3 2.9-8.9 7.8-2.6 8.3 5.8 16.7 14.5 13.7zM88.3 13.4V1.5H60.9c-4 0-9.7-.7-13 .4v11.9c2.9-.4 8.6-.6 10.8 1.1 5.4 1.9 3.7 23.4 3.7 31.5 0 2.7.8 8.2-.4 10v2.2h-.4C59.5 51 54 42.1 50.8 34.9c-2.3-5.2-4-10.1-6.3-15.2-1.1-2.5-3.1-5.1-4.1-7.8-1.2-3.1-1.4-6.6-2.6-9.3-3-1.2-8.4-.7-12.6-.7H.4v11.5c3.3-.1 7.4-.4 9.3 1.1 4.9 1.8 3.7 10.1 3.7 16.7V65c0 8.4.8 13-2.6 18.2C7.5 84 4.6 85.1 0 85v11.5h41.6V84.6c-3.8 1.3-11 .1-13-1.9-.7-.7-.9-2.2-1.5-3V27.1h.4C38.2 50.2 49 73.4 59.7 96.5h14.8c0-11.2.4-22.7.4-33.4 0-7.6-.7-16.4.4-23.4.8-5.4-1.7-19 .7-22.3 1.3-3.5 7.6-4.2 12.3-4zm267.6 30c0 3-1 9.7.4 11.9 1.3.8 3.8-.1 5.6.4 2.3.5 3.9 1.6 5.6 2.6.9 3.4 1.9 16.7.4 20.4-1.5 3.7-6.6 7.9-13 6.3-12.2-3-15.4-15.4-18.2-27.8V46.4c0-14.1 4.6-27.5 14.8-30.8 1.9-.6 6.7-.2 8.2.4 4.9 2 15.8 13.2 17.4 18.2 4.2-.6 7.7-3.3 10.8-5.2-.5-3.4-2.5-5.5-3.7-8.2-2.5-5.8-4.8-11.4-7.8-16.7-1.7-.2-3.5-.5-5.2-.7l-3 3c-3.8-.4-6.6-2.8-10.4-3.7-5.2-1.2-11.3.7-14.5 1.9-10.8 4-17.5 10.6-23 19.7-2.8 4.6-4.2 10.8-5.6 16.7-.8 3.6-.7 11.1 0 14.5.7 3.2-.1 5.7.7 8.5 4.2 14.1 11.7 24.2 23.7 30.4 4.4 2.3 12.6 5.4 20.4 3.7 7.2-1.6 12.5-4.2 18.2-6.7 2.2-1 7.9-1.5 9.6-2.6h.7c0-9.9-1.9-25.6 2.2-31.9 2.2-.6 4.1-1.2 7.4-1.1V43.1H369c-3.9 0-9.8-.8-13.1.3zm-98.4 3c0-1.5 0-2.2.7-3 .4-1.2 1-1.5 2.2-1.9 1.4-.9 6.3-.5 7.8 0 5.1 1.8 10.3 6.5 13 10.8 3.9-.4 6.5-2.4 9.6-3.3-.3-6-5.9-15.9-8.2-21.2-4.1-.2-7.7-.8-8.5 2.6-3.5-.2-4.7-1.8-7.4-2.6-3-.1-5.9-.2-8.9-.4-1.3.9-3.1.6-4.8 1.1-2.8.9-7.1 2.4-8.9 4.5-2.1 2.4-2.4 4.8-3.3 8.5-6.3 24.9 20.8 24.1 33.8 32.3 1.5.9 2.1 2.5 3.3 3.7.1 7-7.3 8.7-13.7 6.3-7.2-2.7-11.7-9.8-16.3-15.2-4 .4-5.8 2.8-9.3 3.7.2 4.4 2.3 7.8 3.7 11.1 1.9 4.7 3.1 9.2 4.8 13.7 5.8.1 7 .8 10-2.2.1-.1 8.9 2.9 10.8 3.3 6.9 1.7 14.3-1.7 17.8-4.1 2.7-1.9 5-4.9 6.7-7.8.9-1.6 2.1-3.6 2.6-5.6 1.7-6.7-1.5-12.2-3.7-15.2-7.6-10.4-24.3-10.4-33.8-19.1zM127.3 62.7c3.9 0 9.4.7 12.6-.4.1-18.2-9.6-30.1-23.4-34.5h-12.2c-1.4 1.6-4.8 1.5-6.7 2.6-3.9 2.4-10 8.1-12.6 11.9-4.7 6.8-8.4 21.8-4.8 33 2.6 8.1 8.2 15.2 14.8 19.3 13.4 8.3 29.7 3.2 37.1-6.7 1.4-1.8 7.8-9.4 5.9-12.6-1.7-3.3-8.2-1.6-11.1-3.7-2.3.7-2.2 3-3.3 4.8-1.9 3.1-4.6 6.7-8.2 8.2-10.3 4.2-15.9-11.2-16-19.7.6-.6 1.1-1.5 1.5-2.2h26.4zm-13.8-21.1c2.6 2.4 5.3 4.5 5.6 9.3h-17.8c.1-6.6 5-9.5 12.2-9.3zm639.8 37.8c-.9-.3-3.5 1.6-4.5 2.6-6.7-.1-5.9-5.7-5.9-12.2V40.5c-2.5-10.2-10.4-11.1-23.4-11.1-1.5.9-3.8.5-5.6 1.1-5.2 1.7-11.2 4.5-14.1 8.5-3.2 4.5-1.9 12.5 3 14.1h6.3c1-.9 2.6-1.5 3.3-2.6 1.4-2 2-4.3 3.3-6.3.7-1 1.9-1.9 2.6-3 2.1-.1 4.5-.2 5.6.7 1 .5 1.2.8 1.5 1.9.7 1.1.8 6.7 0 7.8-1.3 3.2-12.6 4.4-16.3 5.9-8.2 3.4-15.1 8.1-17.8 17.1-3.8 12.8 9.1 25.5 22.3 22.3 5.9-1.4 9.5-4.7 14.1-7.1 2.7 4 12.6 9.3 20.8 6.3 2.5-.9 4.4-3 6.3-4.5 2-1.5 4.1-2.9 4.8-5.6.4-1.2-4.6-6-6.3-6.6zm-28.2-1.8c-1.2 3.5-8.5 4.8-12.6 3-.9-.7-1.7-1.5-2.6-2.2-.4-1.5-.8-2.4-.7-4.5 4.3-4.5 7.7-9.4 16.7-9.3 0 3.6.9 10.8-.8 13zm97.2 4.8c-3.5-13.7 2.6-37.9-4.5-48.2-1.9-2.7-6-6.1-11.5-4.8-7.8 1.8-11 7-20.4 7.1v-6.7c-8.7.4-15.9 4.2-24.5 4.5l-.4.4c0 2.4-.7 7.3.4 8.9 1.4 1.1 4.3.5 5.9 1.5 2.4 1 1.9 4.4 1.9 7.8v20.8c0 2.3.6 6.6-.4 8.2-.8 2.4-4 2.8-7.4 2.6 0 3.6-.4 8.3.7 10.8 6.8 2.7 24.6.2 32.3 0V84.2c-1.9 0-3.5 0-4.5-.7-1-.3-1.1-.6-1.9-1.1-.2-.8-.3-1.3-.7-1.9V47.1c.9-1.3 4.3-1.6 5.9-2.2 2.1-.7 6.1-2.4 8.2-.7 2.7 1 2.2 4.2 2.2 7.8v21.2c0 2.3.7 6.9-.4 8.5-.7 2.1-3.4 2.7-6.3 2.6 0 3.3-.5 8.1.4 10.8h31.9V84.2c-3.2 0-4.8-.8-6.9-1.8zM569.2 47.1c3.4-2 7.9 1.7 10.8 1.5 4.9-.4 12-4.9 10.4-11.1-3.3-12.5-21.4-7.7-26.4-.4h-1.5v-6.7c-8.9.2-15.9 3.8-24.5 4.1l-.4.4v9.6c3.8 0 5.6.6 7.8 1.9.2.6.1.4.4.7v26.3c0 2.8.7 8.2-.7 9.6-1.4 1.4-4.7 1.9-7.4 1.9l-5.2-5.2c-2.3.5-5.4 4.3-8.5 2.2-.4-.1-.7-.2-1.1-.4-2.6-13.3 3-43.5-6.7-49.4-2.5-1.5-5-1.1-8.5-1.9-11.4-2.5-20.9 2.3-26.7 6.7-2.4 1.8-6.3 5.4-4.8 10.8.6 2.1 2.3 3.2 3.3 4.8 1.1.3 2.1.9 3 1.1 9.4 2.5 9.7-9.9 14.8-11.9 1.3-.9 2.7-.5 4.5-.4.7.6 1.5 1.2 2.2 1.9.2.8.3 1 .7 1.5v8.2c-1.3 1.8-9.4 3.2-12.2 4.1-9.7 3.1-19.8 6.3-23 16-4.6 14 5.9 24.1 18.6 24.1h5.6c5-1.2 8.4-4.6 12.6-6.7 2.5 3.9 11.5 8.9 20 6.7 4.1-1.1 8-5.1 10.8-7.8 1.2.8.8 4 .7 5.9l.4.4h35.6v-11c-4.4 0-6.8-.4-9.3-1.9-1.5-5.7-.7-14.6-.7-21.5 0-3-.5-6.8.4-9.3.6-2.1 2.7-4.1 5-4.8zm-77.9 34.5c-.6-.6-1.7-.9-2.2-1.5-.7-.8-.8-2.1-1.5-3-.1-7.4 9.5-12.3 16.7-12.2.3 13.5.3 17.6-13 16.7zM240.1 30.1h-20.4c-2.9 0-7-.4-9.3.4 0 4-.2 7.1 0 10.8 2.1-.1 4.4-.2 5.6.7.7.5.8.5 1.1 1.5.6 1.3-.8 5.3-1.5 7.1-1.8 4.8-4.8 16.8-7.8 20v.4c-1.2-1.4-1.1-3.6-1.9-5.6-1.7-4.6-3.5-9.8-5.2-14.5-.7-2-.7-4.4-1.9-5.9.1-1.7.5-1.9 1.1-3 1.8-.4 3.7-.8 6.3-.7V30.1h-33.8v11.1c3.6 0 5 .9 7.1 2.2.3 1.3 1.3 3 1.5 4.1.2 2-4.4 12.2-5.2 14.5-1.1 2.9-1.3 6.3-3 8.5-.2.6-.1.4-.4.7-2.8-6.5-4.1-13.6-6.7-20.4-.6-1.6-3-5.1-2.2-7.4.6-1.9 3.6-2.3 6.3-2.2l.4-.4c0-3.3.5-8.1-.4-10.8h-34.9c0 2.8-.9 8.8.4 10.8 2.5 1.7 6.4.6 8.2 3 4.5 6.1 5.1 15.5 8.2 23 2.6 6.3 4.7 13 7.4 19.7 1.5 3.6 3.5 7.5 4.5 11.5h11.5c1-.7 2.7-8 3.3-9.6 2.2-5.2 4.5-11.1 6.7-16.3.9-2.1.9-4.4 2.2-5.9v-.7c2 1.2 2 5.5 3 7.8 2.2 5.4 3.8 11.3 5.9 17.1.9 2.3 2.3 4.6 2.6 7.4H211c.8-.5 3.1-8.8 3.7-10.4 3.9-9.5 7.9-20.2 11.5-29.7 3-7.8 3-16.1 13.7-16.3V30.1zM682 80.9h-.4V46c0-4.8 1-11.9-.4-16-9.2.4-17.1 4-26.3 4.1v10.4c3.9 0 6.3.2 8.5 1.5 1.8 7.1.7 18 .7 26.3 0 2.5.7 7.5-.4 9.3-.9 2.5-5.2 3-8.5 3v10.8h35.3V84.6c-3.7 0-7.5-.8-8.5-3.7zm-221.9.7c-1-5.1-.4-12.1-.4-17.8V30.4c-10 .2-17.5 3.8-26.3 4.8v9.3c2.2 0 5 .1 6.3 1.1 2.9 1 2.2 4.4 2.2 8.2v23c-3.4 3.4-6.6 5.4-13.7 5.2-.5-.6-1.2-1.1-1.9-1.5-.2-.8-.3-1-.7-1.5V46c0-4.7.9-11.6-.4-15.6-9.1.3-16.7 4-25.6 4.1l-.4.4c0 2-.5 5.8.4 7.1.4 3.7 5.4 3.2 8.2 4.8 1.7 8.9.4 23.1.4 33 0 3.6-.5 7.7.4 10.8.7 2.3 2.2 3.8 3.3 5.6 10.7 2.7 17.6-.7 24.9-4.5 1.6-.8 3.8-1.1 5.2-2.2h.4v7.8c4.9-.1 22.7-2.5 25.2-4.5.2-.1.5-.2.7-.4 0-2.8.4-6.7-.4-8.9-2.1-.9-5.7-1-7.8-1.9z"></path>
    </svg>
  </a></div><div class="sc-EHOje hWgqUv"><div class="search-input sc-iwsKbI OsXpQ"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-bZQynM bRJfcw"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/latest">Latest</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/crime">Crime</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/weather">Weather</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/education">Education</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/business">Business</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/politics">Politics</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/health">Health</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/people">People</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/read-this">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/football">Football</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/other-sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/things-to-do">Things To Do</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/cars">Cars</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" href="/must-read">Must Read</a></div></div></li></ul></nav><div class="sc-htoDjs gLySeT"><div>Follow us</div><a rel="noopener" href="https://www.facebook.com/NewsGuardian" class="link">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a rel="noopener" href="https://twitter.com/thenewsguardian" class="link">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.419b645249eeace75903.js"></script>
    
  
</body></html>