<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><style amp-runtime i-amphtml-version="012106182132000">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</style><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#0072bc"><meta name="category" content="Recommended"><meta name="sitename" content="News Guardian"><meta name="page path" content="/recommended"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="7100"><meta property="og:image:height" content="4736"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@thenewsguardian"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Delicious, flame-grilled meals await with barbecues you can take anywhere - and perform seriously well"><meta property="og:url" content="https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550"><meta property="og:type" content="article"><meta property="og:description" content="Portable BBQs for sale: the best small barbecues UK 2021, including wood, charcoal, and gas-fired models"><meta property="description" content="Portable BBQs for sale: the best small barbecues UK 2021, including wood, charcoal, and gas-fired models"><meta property="article:modified_time" content="2021-07-05T14:37:17.000Z"><meta name="parsely-post-id" content="null"><meta property="fb:app_id" content="439018822799324"><meta property="fb:pages" content="111013738967354"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.newsguardian.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://cdn.taboola.com"><link rel="preconnect" href="https://consent.newsguardian.co.uk"><title>Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models | News Guardian</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"News Guardian","pageType":"affiliate article","mode":"production","adTargeting":"beta","pageId":"3180550","networkId":154725070,"addUnitId":"northtyneside.jp","article":{"title":"Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models","description":"Portable BBQs for sale: the best small barbecues UK 2021, including wood, charcoal, and gas-fired models","sections":["Recommended","Lifestyle","Read This","Home and Garden"],"authors":[{"name":"Derek Adams","id":"19285","remoteId":null,"email":"derekadams@gmail.com","firstName":"Derek","lastName":"Adams","jobTitle":null,"imageUrl":"/images-i.jpimedia.uk/imagefetch/https://inews.co.uk/wp-content/uploads/2018/11/Derek-Adams.jpg","twitter":null,"facebook":null,"location":null,"path":"/author/derek-adams","description":"Long-term reviewer of consumer products and tech."}],"hierarchy":[{"name":"Recommended","path":"/recommended","id":"41790","uuid":"bec3735e-80d3-4055-899f-9b07fb89e9f2","sourceId":null,"sourceName":null,"sourcePath":"recommended","changed":"1618568061"}],"wordCount":769,"imageCount":0,"publish":"2021-07-05T14:37:17Z","remoteId":null,"isVideoArticle":false,"topics":[{"name":"Barbecues","path":"/topic/barbecues","id":"57461","uuid":"04a871bf-6c30-4fda-960b-7fa3585b43b7","changed":"1623340013"},{"name":"Food and Drink","path":"/topic/food-and-drink","id":"46879","uuid":"4924a67a-78f1-4f02-8c97-bd4fdd324496","changed":"1623305446"}],"containDailyMotion":false,"sectionCategory":[{"name":"Recommended","path":"/recommended","id":"41790","uuid":"bec3735e-80d3-4055-899f-9b07fb89e9f2","sourceId":null,"sourceName":null,"sourcePath":"recommended","changed":"1618568061","siteSection":"site home/recommended","deep":2},{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","siteSection":"site home/lifestyle","deep":2},{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","siteSection":"site home/read this","deep":2},{"name":"Home and Garden","path":"/recommended/home-and-garden","id":"41832","uuid":"7032c737-630e-4511-85e9-7773815ec7a3","sourceId":null,"sourceName":null,"sourcePath":"home-and-garden","changed":"1618568061","siteSection":"site home/recommended/home and garden","deep":3}],"siteSections":[["site home","site home","site home","site home"],["recommended","lifestyle","read this","recommended"],["","","","home and garden"]]},"domain":"newsguardian.co.uk","ga":"UA-128755582-113","hubspot":null,"siteKey":"NGDN","searchId":"001514628816545722277:7bzd9kiuys0","sourcePointSiteId":5305,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"News Guardian","url":"https://www.newsguardian.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/thenewsguardian","https://www.facebook.com/NewsGuardian"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550"},"headline":"Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models","datePublished":"2021-07-05T14:37:17.000Z","dateModified":"2021-07-05T14:37:17.000Z","description":"Portable BBQs for sale: the best small barbecues UK 2021, including wood, charcoal, and gas-fired models","keywords":["barbecues","food and drink"],"thumbnailUrl":"https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?width=2048\u0026enable=upscale","articleSection":"Recommended","url":"https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550","publisher":{"@type":"Organization","name":"News Guardian","url":"https://www.newsguardian.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"News Guardian","productID":"newsguardian.co.uk:showcase"},"author":{"@type":"Person","name":"Derek Adams"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Recommended","item":"https://www.newsguardian.co.uk/recommended"}]}</script><link rel="canonical" href="https://www.scotsman.com/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550"><link rel="amphtml" href="https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550?amp"></head><body> <div class="sc-lhVmIH izajYP sc-dlyikq fZipQs"><amp-analytics config="https://amp-edge.ccgateway.net/v1/46fa799f5b/config.json?ach=CANONICAL_HOSTNAME" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div id="header" class="sc-gipzik gimoEG"><div class="sc-csuQGl jIHeSn"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-bRBYWo fxKbMp"><button aria-label="Open full menu" class="sc-jhAzac doZbz">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-dVhcbM iAILai"><a target="_self" href="/" aria-label="Back to homepage" class="sc-fAjcbJ kTYjtV"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 829.3 98.8"> <path fill-rule="evenodd" clip-rule="evenodd" fill="#0072BC" d="M643.1 78.7V0c-9.4.2-16.7 3.6-26 3.7l-.4.4c0 2.9-.4 7 .4 9.3 1.8.3 5 .2 6.3 1.1 1.9 1.6 1.2 13.8 1.1 17.8-3.1-.5-5.7-1.9-8.5-2.6-3.6-.9-13.2 2.1-15.6 3.3-14 7.1-19.1 37.5-8.5 52.7 4.5 6.4 16.9 15.5 28.6 9.6 1.6-.8 3.3-1.1 4.5-2.2 2.1.2 2.3 1.5 2.6 3.3 8.6-.8 15.9-5.5 24.5-5.9l.4-.4v-8.5c-6.5.2-6.2-.3-9.4-2.9zm-18.2 1.8c-.8 1.8-6.3 3.9-9.6 3-8.2-2.3-11.6-20.9-7.8-31.5 1.4-3.8 4.1-5.4 6.3-8.2 1-.1 1.9-.3 2.6-.7 4 .1 5.5 1.8 8.5 2.6v34.8zm51.6-59c11.4-3.9 9.4-22-5.6-21.5-3.7 2.7-7.3 2.9-8.9 7.8-2.6 8.3 5.8 16.7 14.5 13.7zM88.3 13.4V1.5H60.9c-4 0-9.7-.7-13 .4v11.9c2.9-.4 8.6-.6 10.8 1.1 5.4 1.9 3.7 23.4 3.7 31.5 0 2.7.8 8.2-.4 10v2.2h-.4C59.5 51 54 42.1 50.8 34.9c-2.3-5.2-4-10.1-6.3-15.2-1.1-2.5-3.1-5.1-4.1-7.8-1.2-3.1-1.4-6.6-2.6-9.3-3-1.2-8.4-.7-12.6-.7H.4v11.5c3.3-.1 7.4-.4 9.3 1.1 4.9 1.8 3.7 10.1 3.7 16.7V65c0 8.4.8 13-2.6 18.2C7.5 84 4.6 85.1 0 85v11.5h41.6V84.6c-3.8 1.3-11 .1-13-1.9-.7-.7-.9-2.2-1.5-3V27.1h.4C38.2 50.2 49 73.4 59.7 96.5h14.8c0-11.2.4-22.7.4-33.4 0-7.6-.7-16.4.4-23.4.8-5.4-1.7-19 .7-22.3 1.3-3.5 7.6-4.2 12.3-4zm267.6 30c0 3-1 9.7.4 11.9 1.3.8 3.8-.1 5.6.4 2.3.5 3.9 1.6 5.6 2.6.9 3.4 1.9 16.7.4 20.4-1.5 3.7-6.6 7.9-13 6.3-12.2-3-15.4-15.4-18.2-27.8V46.4c0-14.1 4.6-27.5 14.8-30.8 1.9-.6 6.7-.2 8.2.4 4.9 2 15.8 13.2 17.4 18.2 4.2-.6 7.7-3.3 10.8-5.2-.5-3.4-2.5-5.5-3.7-8.2-2.5-5.8-4.8-11.4-7.8-16.7-1.7-.2-3.5-.5-5.2-.7l-3 3c-3.8-.4-6.6-2.8-10.4-3.7-5.2-1.2-11.3.7-14.5 1.9-10.8 4-17.5 10.6-23 19.7-2.8 4.6-4.2 10.8-5.6 16.7-.8 3.6-.7 11.1 0 14.5.7 3.2-.1 5.7.7 8.5 4.2 14.1 11.7 24.2 23.7 30.4 4.4 2.3 12.6 5.4 20.4 3.7 7.2-1.6 12.5-4.2 18.2-6.7 2.2-1 7.9-1.5 9.6-2.6h.7c0-9.9-1.9-25.6 2.2-31.9 2.2-.6 4.1-1.2 7.4-1.1V43.1H369c-3.9 0-9.8-.8-13.1.3zm-98.4 3c0-1.5 0-2.2.7-3 .4-1.2 1-1.5 2.2-1.9 1.4-.9 6.3-.5 7.8 0 5.1 1.8 10.3 6.5 13 10.8 3.9-.4 6.5-2.4 9.6-3.3-.3-6-5.9-15.9-8.2-21.2-4.1-.2-7.7-.8-8.5 2.6-3.5-.2-4.7-1.8-7.4-2.6-3-.1-5.9-.2-8.9-.4-1.3.9-3.1.6-4.8 1.1-2.8.9-7.1 2.4-8.9 4.5-2.1 2.4-2.4 4.8-3.3 8.5-6.3 24.9 20.8 24.1 33.8 32.3 1.5.9 2.1 2.5 3.3 3.7.1 7-7.3 8.7-13.7 6.3-7.2-2.7-11.7-9.8-16.3-15.2-4 .4-5.8 2.8-9.3 3.7.2 4.4 2.3 7.8 3.7 11.1 1.9 4.7 3.1 9.2 4.8 13.7 5.8.1 7 .8 10-2.2.1-.1 8.9 2.9 10.8 3.3 6.9 1.7 14.3-1.7 17.8-4.1 2.7-1.9 5-4.9 6.7-7.8.9-1.6 2.1-3.6 2.6-5.6 1.7-6.7-1.5-12.2-3.7-15.2-7.6-10.4-24.3-10.4-33.8-19.1zM127.3 62.7c3.9 0 9.4.7 12.6-.4.1-18.2-9.6-30.1-23.4-34.5h-12.2c-1.4 1.6-4.8 1.5-6.7 2.6-3.9 2.4-10 8.1-12.6 11.9-4.7 6.8-8.4 21.8-4.8 33 2.6 8.1 8.2 15.2 14.8 19.3 13.4 8.3 29.7 3.2 37.1-6.7 1.4-1.8 7.8-9.4 5.9-12.6-1.7-3.3-8.2-1.6-11.1-3.7-2.3.7-2.2 3-3.3 4.8-1.9 3.1-4.6 6.7-8.2 8.2-10.3 4.2-15.9-11.2-16-19.7.6-.6 1.1-1.5 1.5-2.2h26.4zm-13.8-21.1c2.6 2.4 5.3 4.5 5.6 9.3h-17.8c.1-6.6 5-9.5 12.2-9.3zm639.8 37.8c-.9-.3-3.5 1.6-4.5 2.6-6.7-.1-5.9-5.7-5.9-12.2V40.5c-2.5-10.2-10.4-11.1-23.4-11.1-1.5.9-3.8.5-5.6 1.1-5.2 1.7-11.2 4.5-14.1 8.5-3.2 4.5-1.9 12.5 3 14.1h6.3c1-.9 2.6-1.5 3.3-2.6 1.4-2 2-4.3 3.3-6.3.7-1 1.9-1.9 2.6-3 2.1-.1 4.5-.2 5.6.7 1 .5 1.2.8 1.5 1.9.7 1.1.8 6.7 0 7.8-1.3 3.2-12.6 4.4-16.3 5.9-8.2 3.4-15.1 8.1-17.8 17.1-3.8 12.8 9.1 25.5 22.3 22.3 5.9-1.4 9.5-4.7 14.1-7.1 2.7 4 12.6 9.3 20.8 6.3 2.5-.9 4.4-3 6.3-4.5 2-1.5 4.1-2.9 4.8-5.6.4-1.2-4.6-6-6.3-6.6zm-28.2-1.8c-1.2 3.5-8.5 4.8-12.6 3-.9-.7-1.7-1.5-2.6-2.2-.4-1.5-.8-2.4-.7-4.5 4.3-4.5 7.7-9.4 16.7-9.3 0 3.6.9 10.8-.8 13zm97.2 4.8c-3.5-13.7 2.6-37.9-4.5-48.2-1.9-2.7-6-6.1-11.5-4.8-7.8 1.8-11 7-20.4 7.1v-6.7c-8.7.4-15.9 4.2-24.5 4.5l-.4.4c0 2.4-.7 7.3.4 8.9 1.4 1.1 4.3.5 5.9 1.5 2.4 1 1.9 4.4 1.9 7.8v20.8c0 2.3.6 6.6-.4 8.2-.8 2.4-4 2.8-7.4 2.6 0 3.6-.4 8.3.7 10.8 6.8 2.7 24.6.2 32.3 0V84.2c-1.9 0-3.5 0-4.5-.7-1-.3-1.1-.6-1.9-1.1-.2-.8-.3-1.3-.7-1.9V47.1c.9-1.3 4.3-1.6 5.9-2.2 2.1-.7 6.1-2.4 8.2-.7 2.7 1 2.2 4.2 2.2 7.8v21.2c0 2.3.7 6.9-.4 8.5-.7 2.1-3.4 2.7-6.3 2.6 0 3.3-.5 8.1.4 10.8h31.9V84.2c-3.2 0-4.8-.8-6.9-1.8zM569.2 47.1c3.4-2 7.9 1.7 10.8 1.5 4.9-.4 12-4.9 10.4-11.1-3.3-12.5-21.4-7.7-26.4-.4h-1.5v-6.7c-8.9.2-15.9 3.8-24.5 4.1l-.4.4v9.6c3.8 0 5.6.6 7.8 1.9.2.6.1.4.4.7v26.3c0 2.8.7 8.2-.7 9.6-1.4 1.4-4.7 1.9-7.4 1.9l-5.2-5.2c-2.3.5-5.4 4.3-8.5 2.2-.4-.1-.7-.2-1.1-.4-2.6-13.3 3-43.5-6.7-49.4-2.5-1.5-5-1.1-8.5-1.9-11.4-2.5-20.9 2.3-26.7 6.7-2.4 1.8-6.3 5.4-4.8 10.8.6 2.1 2.3 3.2 3.3 4.8 1.1.3 2.1.9 3 1.1 9.4 2.5 9.7-9.9 14.8-11.9 1.3-.9 2.7-.5 4.5-.4.7.6 1.5 1.2 2.2 1.9.2.8.3 1 .7 1.5v8.2c-1.3 1.8-9.4 3.2-12.2 4.1-9.7 3.1-19.8 6.3-23 16-4.6 14 5.9 24.1 18.6 24.1h5.6c5-1.2 8.4-4.6 12.6-6.7 2.5 3.9 11.5 8.9 20 6.7 4.1-1.1 8-5.1 10.8-7.8 1.2.8.8 4 .7 5.9l.4.4h35.6v-11c-4.4 0-6.8-.4-9.3-1.9-1.5-5.7-.7-14.6-.7-21.5 0-3-.5-6.8.4-9.3.6-2.1 2.7-4.1 5-4.8zm-77.9 34.5c-.6-.6-1.7-.9-2.2-1.5-.7-.8-.8-2.1-1.5-3-.1-7.4 9.5-12.3 16.7-12.2.3 13.5.3 17.6-13 16.7zM240.1 30.1h-20.4c-2.9 0-7-.4-9.3.4 0 4-.2 7.1 0 10.8 2.1-.1 4.4-.2 5.6.7.7.5.8.5 1.1 1.5.6 1.3-.8 5.3-1.5 7.1-1.8 4.8-4.8 16.8-7.8 20v.4c-1.2-1.4-1.1-3.6-1.9-5.6-1.7-4.6-3.5-9.8-5.2-14.5-.7-2-.7-4.4-1.9-5.9.1-1.7.5-1.9 1.1-3 1.8-.4 3.7-.8 6.3-.7V30.1h-33.8v11.1c3.6 0 5 .9 7.1 2.2.3 1.3 1.3 3 1.5 4.1.2 2-4.4 12.2-5.2 14.5-1.1 2.9-1.3 6.3-3 8.5-.2.6-.1.4-.4.7-2.8-6.5-4.1-13.6-6.7-20.4-.6-1.6-3-5.1-2.2-7.4.6-1.9 3.6-2.3 6.3-2.2l.4-.4c0-3.3.5-8.1-.4-10.8h-34.9c0 2.8-.9 8.8.4 10.8 2.5 1.7 6.4.6 8.2 3 4.5 6.1 5.1 15.5 8.2 23 2.6 6.3 4.7 13 7.4 19.7 1.5 3.6 3.5 7.5 4.5 11.5h11.5c1-.7 2.7-8 3.3-9.6 2.2-5.2 4.5-11.1 6.7-16.3.9-2.1.9-4.4 2.2-5.9v-.7c2 1.2 2 5.5 3 7.8 2.2 5.4 3.8 11.3 5.9 17.1.9 2.3 2.3 4.6 2.6 7.4H211c.8-.5 3.1-8.8 3.7-10.4 3.9-9.5 7.9-20.2 11.5-29.7 3-7.8 3-16.1 13.7-16.3V30.1zM682 80.9h-.4V46c0-4.8 1-11.9-.4-16-9.2.4-17.1 4-26.3 4.1v10.4c3.9 0 6.3.2 8.5 1.5 1.8 7.1.7 18 .7 26.3 0 2.5.7 7.5-.4 9.3-.9 2.5-5.2 3-8.5 3v10.8h35.3V84.6c-3.7 0-7.5-.8-8.5-3.7zm-221.9.7c-1-5.1-.4-12.1-.4-17.8V30.4c-10 .2-17.5 3.8-26.3 4.8v9.3c2.2 0 5 .1 6.3 1.1 2.9 1 2.2 4.4 2.2 8.2v23c-3.4 3.4-6.6 5.4-13.7 5.2-.5-.6-1.2-1.1-1.9-1.5-.2-.8-.3-1-.7-1.5V46c0-4.7.9-11.6-.4-15.6-9.1.3-16.7 4-25.6 4.1l-.4.4c0 2-.5 5.8.4 7.1.4 3.7 5.4 3.2 8.2 4.8 1.7 8.9.4 23.1.4 33 0 3.6-.5 7.7.4 10.8.7 2.3 2.2 3.8 3.3 5.6 10.7 2.7 17.6-.7 24.9-4.5 1.6-.8 3.8-1.1 5.2-2.2h.4v7.8c4.9-.1 22.7-2.5 25.2-4.5.2-.1.5-.2.7-.4 0-2.8.4-6.7-.4-8.9-2.1-.9-5.7-1-7.8-1.9z" /> </svg> </a><span class="sc-eqIVtm jbuIIv news-guardian">News you can trust since </span></div><div class="sc-Rmtcm idlHgk"><div class="sc-cJSrbW jsxQjy"><div class="sc-kgAjT gZmQLY search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jhAzac sc-fBuWsC cTQvgZ search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-hmzhuo belWDY"><div class="sc-jAaTju cnLRLw"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="header" aria-label="Share by email" data-param-subject="Delicious, flame-grilled meals await with barbecues you can take anywhere - and perform seriously well" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="439018822799324" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Delicious, flame-grilled meals await with barbecues you can take anywhere - and perform seriously well" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Delicious, flame-grilled meals await with barbecues you can take anywhere - and perform seriously well https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-TOsTZ iAktcJ"><div id="article-next-menu" class="sc-jWBwVP hIdRtg"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Wheeled suitcases: get travel-ready with an easy to transport travel bag, as reviewed by our expert" href="https://www.newsguardian.co.uk/recommended/wheeled-suitcases-get-travel-ready-with-an-easy-to-transport-travel-bag-as-reviewed-by-our-expert-3296252?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Wheeled suitcases: get travel-ready with an easy to transport travel bag, as reviewed by our expert" href="https://www.newsguardian.co.uk/recommended/wheeled-suitcases-get-travel-ready-with-an-easy-to-transport-travel-bag-as-reviewed-by-our-expert-3296252?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Wheeled suitcases: get travel-ready with an easy to transport travel bag, as reviewed by our expert</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Kid’s playhouses: the best outdoor children’s playhouses, from Smoby, Little Tikes, Argos and TP" href="https://www.newsguardian.co.uk/recommended/kids-playhouses-the-best-outdoor-childrens-playhouses-from-smoby-little-tikes-argos-and-tp-3201079?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Kid’s playhouses: the best outdoor children’s playhouses, from Smoby, Little Tikes, Argos and TP" href="https://www.newsguardian.co.uk/recommended/kids-playhouses-the-best-outdoor-childrens-playhouses-from-smoby-little-tikes-argos-and-tp-3201079?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Kid’s playhouses: the best outdoor children’s playhouses, from Smoby, Little Tikes, Argos and TP</p></a></li></ul></div><ul class="sc-eNQAEJ dJEEks navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH">News</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=NG&amp;utm_source=news-guardian&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li></ul></div></div><div id="frameInner" class="sc-btzYZH jQCDlD"><article class="sc-bYTsla ehRUqj"><div class="sc-iBEsjs iiIXTK"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-hzNEM cygCxj"></div><nav class="sc-dEfkYy etqqGr"><a href="/recommended">Recommended</a></nav><h1 class="sc-yZwTr hFmrLc">Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models</h1><h2 class="sc-lnmtFM hKjBah"><p>Delicious, flame-grilled meals await with BBQs you can take anywhere - and perform seriously well</p></h2><div class="sc-crNyjn VNpIW"><div class="sc-nrwXf jwGibE"><div class="sc-keFjpB hVzEEE"><a href="/author/derek-adams"><span>By</span> Derek Adams</a></div><div class="sc-bhlBdH gpNXMk">Monday, 5th July 2021, 3:37 pm</div></div><div class="sc-jAaTju cnLRLw"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Delicious, flame-grilled meals await with barbecues you can take anywhere - and perform seriously well" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="439018822799324" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Delicious, flame-grilled meals await with barbecues you can take anywhere - and perform seriously well" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Delicious, flame-grilled meals await with barbecues you can take anywhere - and perform seriously well https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-chbbiW kuFDky"><div id="content-wrapper" class="sc-gMcBNU knWTZn"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?width=640&amp;enable=upscale" alt height="736" width="982" srcset="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?crop=982:736,smart&amp;width=320 320w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?crop=982:736,smart&amp;width=640 640w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" i-amphtml-ssr data-hero class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img><script type="text/javascript" style="display:none">
//<![CDATA[
window.__mirage2 = {petok:"fc4aa7b069d5def7fcc748f0014e40fca421b2fb-1625513566-1800"};
//]]>
</script>
<script type="text/javascript" src="https://ajax.cloudflare.com/cdn-cgi/scripts/04b3eb47/cloudflare-static/mirage2.min.js"></script>
<img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt data-cfsrc="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?width=640&amp;enable=upscale" srcset="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?crop=982:736,smart&amp;width=320 320w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?crop=982:736,smart&amp;width=640 640w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?crop=982:736,smart&amp;width=990 990w" style="display:none;visibility:hidden;"><noscript><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt src="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?width=640&amp;enable=upscale" srcset="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?crop=982:736,smart&amp;width=320 320w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?crop=982:736,smart&amp;width=640 640w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?crop=982:736,smart&amp;width=990 990w"></noscript></amp-img></figure><figcaption class="sc-bwzfXH gbziUz"></figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-eopZyb jaWlxP"></div><p class="sc-jtHxuu icqCfp">This article contains affiliate links. We may earn a small commission on items purchased through this article, but that does not affect our editorial judgement.</p><div class="sc-iBmynh gHscAk markup"><p>What better way to enjoy good company than an alfresco nosh-up around a flaming barbecue.?</p></div><div class="sc-iBmynh gHscAk markup"><p>In this guide we’re looking at small, mostly portable barbecues for patio and balcony use, camp sites, picnics and wilderness grilling.</p></div><div id class="sc-dKEPtC imcxEJ polar-placeholder polar-mobile"></div><div class="sc-iBmynh gHscAk markup"><p><strong>How to choose a portable barbecue</strong></p></div><div class="sc-iBmynh gHscAk markup"><p>There are three main types of barbecue fuel – charcoal, gas and<a href="https://www.nationalworld.com/recommended/best-barbecues-uk-2021-outdoor-pellet-bbq-grills-from-traeger-broil-king-and-weber-3190389" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3190389" data-vars-titleclick=" compressed wood pellets" data-vars-urlclick="https://www.nationalworld.com/recommended/best-barbecues-uk-2021-outdoor-pellet-bbq-grills-from-traeger-broil-king-and-weber-3190389"> compressed wood pellets</a>. Portable BBQs come in a variety of sizes and styles. Some of them are too heavy to carry a great distance.</p></div><aside class="sc-DNdyV dpYrCY"><h2 class="sc-geAPOV iYmjAC">Read More</h2><ul class="sc-bJTOcE iGyGUu"><li class="sc-PLyBE dNTHjL"><a href="/recommended/oliver-bonas-homewares-22-essential-homeware-buys-to-spruce-up-your-household-for-less-3291877" class="sc-dPNhBE bvxdxW"><amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/07/05/12/Oliver%20Bonas%20Collage.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Oliver Bonas homewares: 22 essential homeware buys to spruce up your household for less" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-kkwfeq eoAdwn">Oliver Bonas homewares: 22 essential homeware buys to spruce up your household for less</span></a></li><li class="sc-PLyBE dNTHjL"><a href="/recommended/wheeled-suitcases-get-travel-ready-with-an-easy-to-transport-travel-bag-as-reviewed-by-our-expert-3296252" class="sc-dPNhBE bvxdxW"><amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/07/05/11/shutterstock_606802205.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Wheeled suitcases: get travel-ready with an easy to transport travel bag, as reviewed by our expert" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-kkwfeq eoAdwn">Wheeled suitcases: get travel-ready with an easy to transport travel bag, as reviewed by our expert</span></a></li><li class="sc-PLyBE dNTHjL"><a href="/recommended/9-best-family-tents-uk-2021-our-experts-favourite-spacious-multiroom-tents-from-decathlon-berghaus-vango-3178105" class="sc-dPNhBE bvxdxW"><amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/03/25/10/shutterstock_633936059.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="9 best family tents UK 2021: our expert’s favourite spacious, multiroom tents from Decathlon, Berghaus, Vango" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-kkwfeq eoAdwn">9 best family tents UK 2021: our expert’s favourite spacious, multiroom tents from Decathlon, Berghaus, Vango</span></a></li><li class="sc-PLyBE dNTHjL"><a href="/recommended/best-hiking-backpacks-uk-2021-9-rugged-hiking-rucksacks-ideal-for-day-hikes-or-camping-holidays-3101215" class="sc-dPNhBE bvxdxW"><amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/03/16/16/shutterstock_1231452574.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Best hiking backpacks UK 2021: 9 rugged hiking rucksacks ideal for day hikes or camping holidays" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-kkwfeq eoAdwn">Best hiking backpacks UK 2021: 9 rugged hiking rucksacks ideal for day hikes or camping holidays</span></a></li></ul></aside><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"></div><div class="sc-iBmynh gHscAk markup"><p>But on the plus side, they take up little space in a car and are absolutely perfect for balcony and patio use. <a href="https://www.nationalworld.com/recommended/what-is-the-best-pizza-oven-for-home-use-from-ooni-to-wood-fire-garden-to-pellet-the-best-pizza-ovens-2021-3232606" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3232606" data-vars-titleclick="Grill size" data-vars-urlclick="https://www.nationalworld.com/recommended/what-is-the-best-pizza-oven-for-home-use-from-ooni-to-wood-fire-garden-to-pellet-the-best-pizza-ovens-2021-3232606">Grill size</a> is an important consideration when choosing a suitable model but the good news is that most portables will have enough grill space to entertain from four to six people.</p></div><div class="sc-iBmynh gHscAk markup"><p><strong>Charcoal barbecues</strong></p></div><div class="sc-iBmynh gHscAk markup"><p>Charcoal is far and away the most readily available fuel source and the most authentic. In fact, many chefs swear by it for imbuing flavour. Charcoal barbecues are also the cheapest to buy, which is hardly surprising given that they are so simple in structure and concept.</p></div><div class="sc-iBmynh gHscAk markup"><p>The main issue with charcoal of the lump-wood variety is that it burns quite fiercely and very quickly, so the key thing is to light it about 40 minutes before putting on the first sausage. Add the food too soon while the charcoal is still flaming and it’ll be scorched to a cinder and taste like burnt wood. Put it on too late and the charcoal may run out of puff before the food’s cooked through.</p></div><div class="sc-iBmynh gHscAk markup"><p>Briquettes are much easier to use because they burn for much longer and at a much steadier pace, though they take even longer to reach optimum temperature. However, choose your briquettes wisely because some of them are full of nasty chemicals. We would recommend Weber and Heat Beads.</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"></div><div class="sc-iBmynh gHscAk markup"><p><strong>Gas barbecues</strong></p></div><div class="sc-iBmynh gHscAk markup"><p>Gas makes barbecuing really easy because you can tame or turn up the flame instantly simply by fiddling with a knob. Gas barbies also heat up really quickly and are ready to grill on in about 15 minutes.</p></div><div class="sc-iBmynh gHscAk markup"><p>While all large gas barbecues run off 5kg propane cylinders (usually the Patio Gas variety), the majority of small portable grills like those reviewed here use disposable camping gas canisters that you can buy online or from any outdoor pursuits outlet.</p></div><div class="sc-iBmynh gHscAk markup"><p>The average camping gas canister is filled with about 440g (16 fluid ounces) of propane gas which lasts for just over three hours – plenty of time for about three separate barbecue sessions. On the negative side of things, gas barbecues almost always cost more to buy and if there’s any assembly involved (unlikely with a portable), it’s usually more complicated.</p></div><div class="sc-iBmynh gHscAk markup"><p>Granted, gas may not be considered as authentic as charcoal but most people won’t be able to tell the difference. And besides, gas is considered safer if grilling in open air public spaces like campsites and wooded or dry areas. In fact, charcoal barbecues are banned from most campsites. So, if you want an easier, less volatile route to grilling then perhaps consider opting for a gas grill.</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"></div><div class="sc-iBmynh gHscAk markup"><p><strong>Pellet barbecues</strong></p></div><div class="sc-iBmynh gHscAk markup"><p>The pellet barbecue is a relatively new addition to the pantheon of outdoor grilling, at least in the UK. But if you’ve ever used the system you’ll know that it’s the Holy Grail of grilling.</p></div><div class="sc-iBmynh gHscAk markup"><p>It uses compressed wood pellets – available in a variety of woods from maple and mesquite to cherry and apple – that gives grilled food an authentically woody flavour. It’s almost impossible to burn the food because the grill’s temperature is controlled by a computer processor. </p></div><div class="sc-iBmynh gHscAk markup"><p>In fact, a pellet grill behaves just like an indoor oven so that when you set the preferred grilling temperature, it remains within two degrees for absolute consistency. You simply put the food on the grill, close the lid and chat to your guest, turning the food just once or twice during the whole process.</p></div><div class="sc-iBmynh gHscAk markup"><p>The only issue with pellet grills is that they require an electricity source to run the corkscrew-like auger that feeds the pellets from a hopper. But this small inconvenience is more than compensated for by the effortless way it grills meats to perfection.</p></div><div class="sc-bOCYYb eoUvyP sc-fAJaQT tMlwG"><h2 class="sc-iFUGim hfoJAd">Primus Kuchoma</h2><div><figure class="sc-bdVaJa bgHlXH sc-fAJaQT tMlwG"><amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma.jpg?width=640" height="348" width="620" srcset="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma.jpg?&amp;width=320 320w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma.jpg?&amp;width=640 640w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz"></figcaption></div><aside class="sc-jotlie bJHmtl"><span class="sc-eqPNPO dTvCII"><p>£149.00</p></span><a href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.outdoorgear.co.uk%2FPrimus-Kuchoma-Grill-sku53122501.asp&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" rel="nofollow" target="_blank" class="sc-ileJJU lovqkp">Outdoor Gear </a></aside><div class="sc-fdQOMr gozXAM"><div class="sc-iBmynh gHscAk markup"><p><strong>Best for:</strong> Camping and picnics</p></div><div class="sc-iBmynh gHscAk markup"><p><strong>Key specs:</strong> Heat source: Camping gas; Grills for: Up to four; Weight: 4.6kg</p></div><div class="sc-iBmynh gHscAk markup"><p>This cute camping gas barbecue is of equivalent size and weight to the LotusGrill above so definitely consider this option if charcoal is a no-go. The Kuchoma weighs in at 4.5kgs and comes with its own built in metal and oak carry handle. </p></div><div class="sc-iBmynh gHscAk markup"><p>To use, simply screw in a camping gas canister, fire it up via the Piezo ignition button, open the tall rectangular lid and throw 20 sausages or even a whole small chicken onto its ample non-stick 40cm x 24cm die-cast aluminium grilling plate. Now close the lid and adjust the intensity of the Kuchoma’s single burner using the gas regulator knob. </p></div><div class="sc-iBmynh gHscAk markup"><p>The food on this barbecue cooks indirectly and produces a succulent feast for a small bevy of hungry guests.</p></div><div class="sc-iBmynh gHscAk markup"><p>The Kuchoma is one of the simplest and most portable barbecues on the market right now and a perfect choice for camping, picnics and boating, mostly because it can be carried in one hand and set up in a thrice. Granted, its two folding legs are a bit spindly but it feels solid enough when placed on a level surface. However, the overriding factor is that it grills food really well and with zero hassle.</p></div></div><a class="sc-clBsIJ clLsII article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.outdoorgear.co.uk%2FPrimus-Kuchoma-Grill-sku53122501.asp&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.outdoorgear.co.uk%2FPrimus-Kuchoma-Grill-sku53122501.asp&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" rel="nofollow" target="_blank"><span class="sc-eMRERa idnvtt"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-bOCYYb eoUvyP sc-fAJaQT tMlwG"><h2 class="sc-iFUGim hfoJAd">LotusGrill Mini</h2><div><figure class="sc-bdVaJa bgHlXH sc-fAJaQT tMlwG"><amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/LotusGrill%20Mini.jpg?width=640" height="348" width="620" srcset="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/LotusGrill%20Mini.jpg?&amp;width=320 320w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/LotusGrill%20Mini.jpg?&amp;width=640 640w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/LotusGrill%20Mini.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz"></figcaption></div><aside class="sc-jotlie bJHmtl"><span class="sc-eqPNPO dTvCII"><p>£130.00</p></span><a href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.selfridges.com%2FGB%2Fen%2Fcat%2Flotus-grill-mini-stainless-steel-smokeless-bbq-grill_R03627295%2F%3Fcm_mmc%3DPLA-_-Google-_-HOMETECH-_-LOTUSGRILL%26POR%3DY%26utm_source%3Dgoogle%26utm_medium%3Dcpc%26utm_campaign%3Dna_na_pla-b_na_na_na_DOM_PLA-HOMEANDTECH-HOME-SHOPTAIL-CSSTEST-W3%26gclid%3DCj0KCQjwjPaCBhDkARIsAISZN7QINI9tkZdzT7rkqTijLqEK6GjwoeGijDh5fyFjexjImq5xpCpYY8IaAk5qEALw_wcB%26gclsrc%3Daw.ds&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" rel="nofollow" target="_blank" class="sc-ileJJU lovqkp">Selfridges</a></aside><div class="sc-fdQOMr gozXAM"><div class="sc-iBmynh gHscAk markup"><p><strong>Best for:</strong> Smokeless grilling on the go</p></div><div class="sc-iBmynh gHscAk markup"><p><strong>Key specs:</strong> Heat source: Charcoal; Grills for: Up to three; Weight: 2.8kg</p></div><div class="sc-iBmynh gHscAk markup"><p>This small fan-assisted barbecue creates less smoke than any other models on the market so it’s perfect for balcony use and campsites that allow the use of charcoal. </p></div><div class="sc-iBmynh gHscAk markup"><p>The LotusGrill’s battery-powered fan heats up charcoal in less than five minutes while its lock-on 11.5-inch grill grate provides enough meal estate for three, or four if loaded with space-saving sausages.</p></div><div class="sc-iBmynh gHscAk markup"><p>Available in six lovely powder-coated colours, the LotusGrill Mini is superbly designed and very well built. Granted, it doesn’t have a lid for indirect grilling but the fan’s adjustable speed coupled with the grate’s solid circular centre help prevent flare ups.</p></div><div class="sc-iBmynh gHscAk markup"><p>The LotusGrill Mini weighs just 2.8kgs and comes in a natty bag for lightweight transport. It not only looks über cool but the speed with which it reaches cooking temperature and the commendable lack of smoke makes it a worthwhile shoo-in for fuss-free barbecuing on the go.</p></div></div><a class="sc-clBsIJ clLsII article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.selfridges.com%2FGB%2Fen%2Fcat%2Flotus-grill-mini-stainless-steel-smokeless-bbq-grill_R03627295%2F%3Fcm_mmc%3DPLA-_-Google-_-HOMETECH-_-LOTUSGRILL%26POR%3DY%26utm_source%3Dgoogle%26utm_medium%3Dcpc%26utm_campaign%3Dna_na_pla-b_na_na_na_DOM_PLA-HOMEANDTECH-HOME-SHOPTAIL-CSSTEST-W3%26gclid%3DCj0KCQjwjPaCBhDkARIsAISZN7QINI9tkZdzT7rkqTijLqEK6GjwoeGijDh5fyFjexjImq5xpCpYY8IaAk5qEALw_wcB%26gclsrc%3Daw.ds&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.selfridges.com%2FGB%2Fen%2Fcat%2Flotus-grill-mini-stainless-steel-smokeless-bbq-grill_R03627295%2F%3Fcm_mmc%3DPLA-_-Google-_-HOMETECH-_-LOTUSGRILL%26POR%3DY%26utm_source%3Dgoogle%26utm_medium%3Dcpc%26utm_campaign%3Dna_na_pla-b_na_na_na_DOM_PLA-HOMEANDTECH-HOME-SHOPTAIL-CSSTEST-W3%26gclid%3DCj0KCQjwjPaCBhDkARIsAISZN7QINI9tkZdzT7rkqTijLqEK6GjwoeGijDh5fyFjexjImq5xpCpYY8IaAk5qEALw_wcB%26gclsrc%3Daw.ds&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" rel="nofollow" target="_blank"><span class="sc-eMRERa idnvtt"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-bOCYYb eoUvyP sc-fAJaQT tMlwG"><h2 class="sc-iFUGim hfoJAd">Char-Broil Grill2Go X200</h2><div><figure class="sc-bdVaJa bgHlXH sc-fAJaQT tMlwG"><amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Char-Broil%20Grill2Go%20X200.jpg?width=640" height="348" width="620" srcset="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Char-Broil%20Grill2Go%20X200.jpg?&amp;width=320 320w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Char-Broil%20Grill2Go%20X200.jpg?&amp;width=640 640w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Char-Broil%20Grill2Go%20X200.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz"></figcaption></div><aside class="sc-jotlie bJHmtl"><span class="sc-eqPNPO dTvCII"><p>£129.97</p></span><a href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.appliancesdirect.co.uk%2Fp%2F140691%2Fchar-broil-140691-bbqs-barbecue&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" rel="nofollow" target="_blank" class="sc-ileJJU lovqkp">Appliances Direct </a></aside><div class="sc-fdQOMr gozXAM"><div class="sc-iBmynh gHscAk markup"><p><strong>Best for: </strong>Tailgate barbecuing</p></div><div class="sc-iBmynh gHscAk markup"><p><strong>Key specs:</strong> Heat source: Camping gas; Grills for: Up to six; Weight: 9.7kg</p></div><div class="sc-iBmynh gHscAk markup"><p>This rugged, tank-like camping gas grill comes with a robust handle on each end for easy transport from car to campsite pitch or picnic spot. It is also an ideal size for balcony and patio use.</p></div><div class="sc-iBmynh gHscAk markup"><p>Char-Broil is a hugely popular US company famed for its unique TRU-infrared barbecue grills. In this instance the term infrared applies to a corrugated metal sheet just below the stainless steel cooking grate. According to Char-Broil, TRU-infrared ‘cooks food evenly, prevents flare-ups to give up to 50 per cent juicier food, and uses up to 30 per cent less gas’. We can’t vouch for all of those facts but we do know that the system really does produce succulent food and, being of the gas variety, it sears steaks to perfection, too.</p></div><div class="sc-iBmynh gHscAk markup"><p>The Grill2Go comes with a single stainless steel burner, Piezoelectric ignition and a grate large enough for about 12 hamburgers or a shed-load of sausages. The tall porcelain-coated steel lid – with an integral thermometer – has plenty of height to accommodate a whole chicken and is a crucial element throughout the grilling process, so always keep it closed. Rather handily, the lid also latches firmly to the main unit for rattle-free transport.</p></div><div class="sc-iBmynh gHscAk markup"><p>If you’re after a tough, keenly-price and eminently portable grill that grills food exceedingly well, this model is well worth consideration.</p></div></div><a class="sc-clBsIJ clLsII article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.appliancesdirect.co.uk%2Fp%2F140691%2Fchar-broil-140691-bbqs-barbecue&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.appliancesdirect.co.uk%2Fp%2F140691%2Fchar-broil-140691-bbqs-barbecue&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" rel="nofollow" target="_blank"><span class="sc-eMRERa idnvtt"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-bOCYYb eoUvyP sc-fAJaQT tMlwG"><h2 class="sc-iFUGim hfoJAd">Traeger Ranger</h2><div><figure class="sc-bdVaJa bgHlXH sc-fAJaQT tMlwG"><amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/17/Traeger%20Ranger%203.jpg?width=640" height="348" width="620" srcset="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/17/Traeger%20Ranger%203.jpg?&amp;width=320 320w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/17/Traeger%20Ranger%203.jpg?&amp;width=640 640w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/17/Traeger%20Ranger%203.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz"></figcaption></div><aside class="sc-jotlie bJHmtl"><span class="sc-eqPNPO dTvCII"><p>£521.00</p></span><a href="https://www.bedsbbq.co.uk/barbecue-shop/Traeger-Ranger-Pellet-Grill.html" rel="nofollow" target="_blank" class="sc-ileJJU lovqkp">Beds BBQ</a></aside><div class="sc-fdQOMr gozXAM"><div class="sc-iBmynh gHscAk markup"><p><strong>Best for:</strong> ease of use</p></div><div class="sc-iBmynh gHscAk markup"><p><strong>Key specs</strong>: Heat source: Wood pellets; Grills for: Up to six; Weight: 27kg</p></div><div class="sc-iBmynh gHscAk markup"><p>This portable pellet grill from the USA is too heavy to carry more than about 25 metres and it requires an electricity feed to work, but it grills and smokes meat, fish and vegetables to utter perfection. Simply load the ample hopper with your wood pellets of choice, select a temperature on the large LCD interface (180˚F will do) and leave it for about 20 minutes to reach optimum temperature.</p></div><div class="sc-iBmynh gHscAk markup"><p>Now place your selected ingredients on the 184 square inch grill and sit back and chat to your guests in the knowledge that the food will be succulent and full of flavour, and not burnt to a cinder because you took your eye off the ball.</p></div><div class="sc-iBmynh gHscAk markup"><p>Like all pellet barbecues, the Ranger has a hidden motorised auger that delivers just the right amount of pellets to the burner below the grill’s baffle plate. Once set, the temperature will remain as constant as an indoor oven. Hence the chances of burning the food is almost zero as long as the lid is kept closed and the food is turned once or twice during the process.</p></div><div class="sc-iBmynh gHscAk markup"><p>This model will easily feed up to six people and possibly more – there’s enough space under the hood for two whole medium chickens. And if you enjoy smoked food that’s been cooked ‘low and slow’ (for up to eight hours), then this model will deliver the goods time after time. In a nutshell, the Traeger Ranger is one of the most efficient – albeit heaviest – small barbecues on the market and one that you will use on a regular basis, even during winter.</p></div></div><a class="sc-clBsIJ clLsII article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://www.bedsbbq.co.uk/barbecue-shop/Traeger-Ranger-Pellet-Grill.html" href="https://www.bedsbbq.co.uk/barbecue-shop/Traeger-Ranger-Pellet-Grill.html" rel="nofollow" target="_blank"><span class="sc-eMRERa idnvtt"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-bOCYYb eoUvyP sc-fAJaQT tMlwG"><h2 class="sc-iFUGim hfoJAd">Everdure The Cube by Heston Blumenthal</h2><div><figure class="sc-bdVaJa bgHlXH sc-fAJaQT tMlwG"><amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/17/Everdure%20The%20Cube%201.jpg?width=640" alt="Everdure The Cube by Heston Blumenthal" height="348" width="620" srcset="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/17/Everdure%20The%20Cube%201.jpg?&amp;width=320 320w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/17/Everdure%20The%20Cube%201.jpg?&amp;width=640 640w, https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/17/Everdure%20The%20Cube%201.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Everdure The Cube by Heston Blumenthal" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Everdure The Cube by Heston Blumenthal</figcaption></div><aside class="sc-jotlie bJHmtl"><span class="sc-eqPNPO dTvCII"><p>£160.00</p></span><a href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.conranshop.co.uk%2Fcube-portable-barbeque-in-graphite.html%3Futm_source%3Dgoogle%26utm_medium%3Dcpc%26utm_campaign%3Ddesigners%257cgeneric%26gclid%3DCj0KCQjw--GFBhDeARIsACH_kdYt08VEQekiNpaw6vVMKSCQ2SpoKOahFDcWNO3EyU-oUsjsub2VhSwaAotPEALw_wcB%26gclsrc%3Daw.ds&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" rel="nofollow" target="_blank" class="sc-ileJJU lovqkp">Garden Street </a></aside><div class="sc-fdQOMr gozXAM"><div class="sc-iBmynh gHscAk markup"><p><strong>Best for:</strong> Style and efficiency</p></div><div class="sc-iBmynh gHscAk markup"><p><strong>Key specs:</strong> Heat source: Charcoal; Grills for: Up to four; Weight: 8.1kg</p></div><div class="sc-iBmynh gHscAk markup"><p>Designed by foody wizard Heston Blumenthal, this brazier-style charcoal grill is one of the classiest portable grills around. </p></div><div class="sc-iBmynh gHscAk markup"><p>Constructed out of lightweight steel, the porcelain enamelled Cube comes with a small 10-inch grill that sits about half an inch below the casing to stop obstreperous sausages from rolling off into the furnace below. </p></div><div class="sc-iBmynh gHscAk markup"><p>It’s the perfect size grilling area for two and up to four at a pinch. The sealable lid, meanwhile, also serves as a prep board – very handy when grilling in the great outdoors.</p></div><div class="sc-iBmynh gHscAk markup"><p>Where some portables are equipped with a bulging lid for convection style grilling, this model is of the fast and furious brazier variety so you will either need to place the charcoal in the middle and cook on the sides or keep an eye on the food and turn it regularly. </p></div><div class="sc-iBmynh gHscAk markup"><p>In our test the Cube grilled half a dozen sausages and burgers really well. It was also light enough to carry 50 metres or so and the base never got hot enough to scorch grass. If you have a small patio or are going to a campsite that allows charcoal barbecues, then this simple but effective model will do the trick and do it well.</p></div></div><a class="sc-clBsIJ clLsII article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.conranshop.co.uk%2Fcube-portable-barbeque-in-graphite.html%3Futm_source%3Dgoogle%26utm_medium%3Dcpc%26utm_campaign%3Ddesigners%257cgeneric%26gclid%3DCj0KCQjw--GFBhDeARIsACH_kdYt08VEQekiNpaw6vVMKSCQ2SpoKOahFDcWNO3EyU-oUsjsub2VhSwaAotPEALw_wcB%26gclsrc%3Daw.ds&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.conranshop.co.uk%2Fcube-portable-barbeque-in-graphite.html%3Futm_source%3Dgoogle%26utm_medium%3Dcpc%26utm_campaign%3Ddesigners%257cgeneric%26gclid%3DCj0KCQjw--GFBhDeARIsACH_kdYt08VEQekiNpaw6vVMKSCQ2SpoKOahFDcWNO3EyU-oUsjsub2VhSwaAotPEALw_wcB%26gclsrc%3Daw.ds&amp;sref=https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" rel="nofollow" target="_blank"><span class="sc-eMRERa idnvtt"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-izvnbC bZzQsE"><span class="article-tag"><a href="/topic/barbecues">Barbecues</a><a href="/topic/food-and-drink">Food and Drink</a></span></div><div class="sc-jAaTju cnLRLw social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Delicious, flame-grilled meals await with barbecues you can take anywhere - and perform seriously well" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="439018822799324" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Delicious, flame-grilled meals await with barbecues you can take anywhere - and perform seriously well" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3180550" data-vars-titleclick="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-urlclick="/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Delicious, flame-grilled meals await with barbecues you can take anywhere - and perform seriously well https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><aside class="sc-cpmKsF eJjqrL sidebar undefined"><div class="sc-cooIXK esQgCl sc-fcdeBU kzJDHt"><div class="sc-kxynE fieBPk"><div id="sidebarMPU1"></div></div></div><div class="sc-gmeYpB eTqbwN"><h3 class="sc-jrIrqw cUoovj">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=newsguardian.co.uk&amp;domain=newsguardian.co.uk" class="sc-eInJlc gbglAN"><ul><li>
<a target="_top" class="" title="Kid’s playhouses: the best outdoor children’s playhouses, from Smoby, Little Tikes, Argos and TP" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.newsguardian.co.uk/recommended/kids-playhouses-the-best-outdoor-childrens-playhouses-from-smoby-little-tikes-argos-and-tp-3201079?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/04/14/17/Playhouses%20for%20kids%20the%20best%20outdoor%20childrens%20playhouses.jpg?crop=10:8,smart&width=200&auto=webp&quality=75" alt="Kid’s playhouses: the best outdoor children’s playhouses, from Smoby, Little Tikes, Argos and TP" height="80" width="100"></amp-img>
<div>Kid’s playhouses: the best outdoor children’s playhouses, from Smoby, Little Tikes, Argos and TP</div>
</a>
</li><li>
<a target="_top" class="" title="Allotment essentials: the best spades, seeds and forks - everything you need to help your allotment flourish" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.newsguardian.co.uk/recommended/allotment-essentials-the-best-spades-seeds-and-forks-everything-you-need-to-help-your-allotment-flourish-3294574?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/07/02/16/shutterstock_653717209.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Allotment essentials: the best spades, seeds and forks - everything you need to help your allotment flourish" height="80" width="100"></amp-img>
<div>Allotment essentials: the best spades, seeds and forks - everything you need to help your allotment flourish</div>
</a>
</li><li>
<a target="_top" class="" title="BBQ essentials UK 2021: the best tools for a perfect cook-out" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.newsguardian.co.uk/recommended/bbq-essentials-uk-2021-the-best-tools-for-a-perfect-cook-out-3296977?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/07/05/16/shutterstock_1163532655.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="BBQ essentials UK 2021: the best tools for a perfect cook-out" height="80" width="100"></amp-img>
<div>BBQ essentials UK 2021: the best tools for a perfect cook-out</div>
</a>
</li><li>
<a target="_top" class="" title="Morrisons announces a flash sale on food and drink for the England versus Ukraine Euro Match" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.newsguardian.co.uk/recommended/morrisons-announces-a-flash-sale-on-food-and-drink-for-the-england-versus-ukraine-euro-match-3294420?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/07/02/13/Morrisons_ContinentalGrazingPlatter.png?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Morrisons announces a flash sale on food and drink for the England versus Ukraine Euro Match" height="80" width="100"></amp-img>
<div>Morrisons announces a flash sale on food and drink for the England versus Ukraine Euro Match</div>
</a>
</li><li>
<a target="_top" class="" title="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.newsguardian.co.uk/recommended/portable-bbqs-uk-2021-the-best-small-barbecues-for-sale-including-wood-charcoal-and-gas-fired-models-3180550?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/03/26/16/Primus%20Kuchoma%205.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models" height="80" width="100"></amp-img>
<div>Portable BBQs UK 2021: the best small barbecues for sale, including wood, charcoal, and gas-fired models</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-cooIXK esQgCl sc-fcdeBU kzJDHt"><div class="sc-kxynE fieBPk"><div id="sidebarMPU2"></div></div></div><div class="sc-gmeYpB eTqbwN"><h3 class="sc-jrIrqw cUoovj">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=newsguardian.co.uk&amp;domain=newsguardian.co.uk" class="sc-eInJlc gbglAN"><ul><li>
<a target="_top" class="" title="Smart home security UK 2021: our favourite smart tech home safety gadgets, including cameras and alarms" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.newsguardian.co.uk/recommended/smart-home-security-uk-2021-our-favourite-smart-tech-home-safety-gadgets-including-cameras-and-alarms-3290468?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/06/29/15/The%208%20Best%20New%20Smart%20Technology%20Gadgets%20to%20Keep%20Your%20Home%20Safe.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Smart home security UK 2021: our favourite smart tech home safety gadgets, including cameras and alarms" height="80" width="100"></amp-img>
<div>Smart home security UK 2021: our favourite smart tech home safety gadgets, including cameras and alarms</div>
</a>
</li><li>
<a target="_top" class="" title="Wheeled suitcases: get travel-ready with an easy to transport travel bag, as reviewed by our expert" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.newsguardian.co.uk/recommended/wheeled-suitcases-get-travel-ready-with-an-easy-to-transport-travel-bag-as-reviewed-by-our-expert-3296252?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.newsguardian.co.uk/jpim-static/image/2021/07/05/11/shutterstock_606802205.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Wheeled suitcases: get travel-ready with an easy to transport travel bag, as reviewed by our expert" height="80" width="100"></amp-img>
<div>Wheeled suitcases: get travel-ready with an easy to transport travel bag, as reviewed by our expert</div>
</a>
</li></ul></esi:include></div></div><div class="sc-cooIXK esQgCl sc-fcdeBU kzJDHt"><div class="sc-kxynE fieBPk"><div id="sidebarMPU3"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-iybRtq iDxdHv"><div class="sc-iQtOjA kztRbO"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-kvZOFW cUzVcW"><div class="sc-jwKygS iYIfbB"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-jbKcbu dxPNIy"><nav class="sc-dNLxif xOnkC"><div class="sc-bbmXgH ebAVVK footer-social"><h3 class="sc-uJMKN gSlsTk">Follow us on</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit News Guardian on Facebook" href="https://www.facebook.com/NewsGuardian" class="sc-fYxtnH rCeuS">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit News Guardian on Twitter" href="https://twitter.com/thenewsguardian" class="sc-fYxtnH rCeuS">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Explore</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kafWEX hqjkCi">News</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kafWEX hqjkCi">Sport</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kafWEX hqjkCi">What&#x27;s On</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kafWEX hqjkCi">Lifestyle</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">More from News Guardian</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/newsguardian-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/newsguardian-uk/" class="sc-kafWEX hqjkCi">Announcements</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kafWEX hqjkCi">Jobs</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kafWEX hqjkCi">Public Notices</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kafWEX hqjkCi">Events</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kafWEX hqjkCi">Must Read</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://northeastpress.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://northeastpress.newsprints.co.uk/" class="sc-kafWEX hqjkCi">Buy a Photo</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://findit.newsguardian.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.newsguardian.co.uk/" class="sc-kafWEX hqjkCi">Directory</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Useful Links</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kafWEX hqjkCi">Contact Us</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=NG&amp;utm_source=news-guardian&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=NG&amp;utm_source=news-guardian&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kafWEX hqjkCi">Advertise My Business</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=newsguardian.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=newsguardian.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kafWEX hqjkCi">Advertise a Job</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=NG&amp;utm_source=news-guardian&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=NG&amp;utm_source=news-guardian&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kafWEX hqjkCi">Place your Ad</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kafWEX hqjkCi">Readers Charter</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kafWEX hqjkCi">Archive</a></li></ul></div></nav></div><footer class="sc-kvZOFW sc-hqyNC humcgz"><div class="sc-jbKcbu dxPNIy"><div class="sc-jqCOkK gUhJOd"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-hEsumM gRHPNO"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-ktHwxA cyUYKX"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-cIShpX iaVLhr"><span class="sc-kafWEX sc-feJyhm sc-iELTvK CyeBY">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kafWEX sc-feJyhm dbjzDR">Cookie Settings</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-kafWEX sc-feJyhm dbjzDR">Terms and Conditions</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-kafWEX sc-feJyhm dbjzDR">Privacy policy</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI irlhEU"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 829.3 98.8"> <path fill-rule="evenodd" clip-rule="evenodd" fill="#0072BC" d="M643.1 78.7V0c-9.4.2-16.7 3.6-26 3.7l-.4.4c0 2.9-.4 7 .4 9.3 1.8.3 5 .2 6.3 1.1 1.9 1.6 1.2 13.8 1.1 17.8-3.1-.5-5.7-1.9-8.5-2.6-3.6-.9-13.2 2.1-15.6 3.3-14 7.1-19.1 37.5-8.5 52.7 4.5 6.4 16.9 15.5 28.6 9.6 1.6-.8 3.3-1.1 4.5-2.2 2.1.2 2.3 1.5 2.6 3.3 8.6-.8 15.9-5.5 24.5-5.9l.4-.4v-8.5c-6.5.2-6.2-.3-9.4-2.9zm-18.2 1.8c-.8 1.8-6.3 3.9-9.6 3-8.2-2.3-11.6-20.9-7.8-31.5 1.4-3.8 4.1-5.4 6.3-8.2 1-.1 1.9-.3 2.6-.7 4 .1 5.5 1.8 8.5 2.6v34.8zm51.6-59c11.4-3.9 9.4-22-5.6-21.5-3.7 2.7-7.3 2.9-8.9 7.8-2.6 8.3 5.8 16.7 14.5 13.7zM88.3 13.4V1.5H60.9c-4 0-9.7-.7-13 .4v11.9c2.9-.4 8.6-.6 10.8 1.1 5.4 1.9 3.7 23.4 3.7 31.5 0 2.7.8 8.2-.4 10v2.2h-.4C59.5 51 54 42.1 50.8 34.9c-2.3-5.2-4-10.1-6.3-15.2-1.1-2.5-3.1-5.1-4.1-7.8-1.2-3.1-1.4-6.6-2.6-9.3-3-1.2-8.4-.7-12.6-.7H.4v11.5c3.3-.1 7.4-.4 9.3 1.1 4.9 1.8 3.7 10.1 3.7 16.7V65c0 8.4.8 13-2.6 18.2C7.5 84 4.6 85.1 0 85v11.5h41.6V84.6c-3.8 1.3-11 .1-13-1.9-.7-.7-.9-2.2-1.5-3V27.1h.4C38.2 50.2 49 73.4 59.7 96.5h14.8c0-11.2.4-22.7.4-33.4 0-7.6-.7-16.4.4-23.4.8-5.4-1.7-19 .7-22.3 1.3-3.5 7.6-4.2 12.3-4zm267.6 30c0 3-1 9.7.4 11.9 1.3.8 3.8-.1 5.6.4 2.3.5 3.9 1.6 5.6 2.6.9 3.4 1.9 16.7.4 20.4-1.5 3.7-6.6 7.9-13 6.3-12.2-3-15.4-15.4-18.2-27.8V46.4c0-14.1 4.6-27.5 14.8-30.8 1.9-.6 6.7-.2 8.2.4 4.9 2 15.8 13.2 17.4 18.2 4.2-.6 7.7-3.3 10.8-5.2-.5-3.4-2.5-5.5-3.7-8.2-2.5-5.8-4.8-11.4-7.8-16.7-1.7-.2-3.5-.5-5.2-.7l-3 3c-3.8-.4-6.6-2.8-10.4-3.7-5.2-1.2-11.3.7-14.5 1.9-10.8 4-17.5 10.6-23 19.7-2.8 4.6-4.2 10.8-5.6 16.7-.8 3.6-.7 11.1 0 14.5.7 3.2-.1 5.7.7 8.5 4.2 14.1 11.7 24.2 23.7 30.4 4.4 2.3 12.6 5.4 20.4 3.7 7.2-1.6 12.5-4.2 18.2-6.7 2.2-1 7.9-1.5 9.6-2.6h.7c0-9.9-1.9-25.6 2.2-31.9 2.2-.6 4.1-1.2 7.4-1.1V43.1H369c-3.9 0-9.8-.8-13.1.3zm-98.4 3c0-1.5 0-2.2.7-3 .4-1.2 1-1.5 2.2-1.9 1.4-.9 6.3-.5 7.8 0 5.1 1.8 10.3 6.5 13 10.8 3.9-.4 6.5-2.4 9.6-3.3-.3-6-5.9-15.9-8.2-21.2-4.1-.2-7.7-.8-8.5 2.6-3.5-.2-4.7-1.8-7.4-2.6-3-.1-5.9-.2-8.9-.4-1.3.9-3.1.6-4.8 1.1-2.8.9-7.1 2.4-8.9 4.5-2.1 2.4-2.4 4.8-3.3 8.5-6.3 24.9 20.8 24.1 33.8 32.3 1.5.9 2.1 2.5 3.3 3.7.1 7-7.3 8.7-13.7 6.3-7.2-2.7-11.7-9.8-16.3-15.2-4 .4-5.8 2.8-9.3 3.7.2 4.4 2.3 7.8 3.7 11.1 1.9 4.7 3.1 9.2 4.8 13.7 5.8.1 7 .8 10-2.2.1-.1 8.9 2.9 10.8 3.3 6.9 1.7 14.3-1.7 17.8-4.1 2.7-1.9 5-4.9 6.7-7.8.9-1.6 2.1-3.6 2.6-5.6 1.7-6.7-1.5-12.2-3.7-15.2-7.6-10.4-24.3-10.4-33.8-19.1zM127.3 62.7c3.9 0 9.4.7 12.6-.4.1-18.2-9.6-30.1-23.4-34.5h-12.2c-1.4 1.6-4.8 1.5-6.7 2.6-3.9 2.4-10 8.1-12.6 11.9-4.7 6.8-8.4 21.8-4.8 33 2.6 8.1 8.2 15.2 14.8 19.3 13.4 8.3 29.7 3.2 37.1-6.7 1.4-1.8 7.8-9.4 5.9-12.6-1.7-3.3-8.2-1.6-11.1-3.7-2.3.7-2.2 3-3.3 4.8-1.9 3.1-4.6 6.7-8.2 8.2-10.3 4.2-15.9-11.2-16-19.7.6-.6 1.1-1.5 1.5-2.2h26.4zm-13.8-21.1c2.6 2.4 5.3 4.5 5.6 9.3h-17.8c.1-6.6 5-9.5 12.2-9.3zm639.8 37.8c-.9-.3-3.5 1.6-4.5 2.6-6.7-.1-5.9-5.7-5.9-12.2V40.5c-2.5-10.2-10.4-11.1-23.4-11.1-1.5.9-3.8.5-5.6 1.1-5.2 1.7-11.2 4.5-14.1 8.5-3.2 4.5-1.9 12.5 3 14.1h6.3c1-.9 2.6-1.5 3.3-2.6 1.4-2 2-4.3 3.3-6.3.7-1 1.9-1.9 2.6-3 2.1-.1 4.5-.2 5.6.7 1 .5 1.2.8 1.5 1.9.7 1.1.8 6.7 0 7.8-1.3 3.2-12.6 4.4-16.3 5.9-8.2 3.4-15.1 8.1-17.8 17.1-3.8 12.8 9.1 25.5 22.3 22.3 5.9-1.4 9.5-4.7 14.1-7.1 2.7 4 12.6 9.3 20.8 6.3 2.5-.9 4.4-3 6.3-4.5 2-1.5 4.1-2.9 4.8-5.6.4-1.2-4.6-6-6.3-6.6zm-28.2-1.8c-1.2 3.5-8.5 4.8-12.6 3-.9-.7-1.7-1.5-2.6-2.2-.4-1.5-.8-2.4-.7-4.5 4.3-4.5 7.7-9.4 16.7-9.3 0 3.6.9 10.8-.8 13zm97.2 4.8c-3.5-13.7 2.6-37.9-4.5-48.2-1.9-2.7-6-6.1-11.5-4.8-7.8 1.8-11 7-20.4 7.1v-6.7c-8.7.4-15.9 4.2-24.5 4.5l-.4.4c0 2.4-.7 7.3.4 8.9 1.4 1.1 4.3.5 5.9 1.5 2.4 1 1.9 4.4 1.9 7.8v20.8c0 2.3.6 6.6-.4 8.2-.8 2.4-4 2.8-7.4 2.6 0 3.6-.4 8.3.7 10.8 6.8 2.7 24.6.2 32.3 0V84.2c-1.9 0-3.5 0-4.5-.7-1-.3-1.1-.6-1.9-1.1-.2-.8-.3-1.3-.7-1.9V47.1c.9-1.3 4.3-1.6 5.9-2.2 2.1-.7 6.1-2.4 8.2-.7 2.7 1 2.2 4.2 2.2 7.8v21.2c0 2.3.7 6.9-.4 8.5-.7 2.1-3.4 2.7-6.3 2.6 0 3.3-.5 8.1.4 10.8h31.9V84.2c-3.2 0-4.8-.8-6.9-1.8zM569.2 47.1c3.4-2 7.9 1.7 10.8 1.5 4.9-.4 12-4.9 10.4-11.1-3.3-12.5-21.4-7.7-26.4-.4h-1.5v-6.7c-8.9.2-15.9 3.8-24.5 4.1l-.4.4v9.6c3.8 0 5.6.6 7.8 1.9.2.6.1.4.4.7v26.3c0 2.8.7 8.2-.7 9.6-1.4 1.4-4.7 1.9-7.4 1.9l-5.2-5.2c-2.3.5-5.4 4.3-8.5 2.2-.4-.1-.7-.2-1.1-.4-2.6-13.3 3-43.5-6.7-49.4-2.5-1.5-5-1.1-8.5-1.9-11.4-2.5-20.9 2.3-26.7 6.7-2.4 1.8-6.3 5.4-4.8 10.8.6 2.1 2.3 3.2 3.3 4.8 1.1.3 2.1.9 3 1.1 9.4 2.5 9.7-9.9 14.8-11.9 1.3-.9 2.7-.5 4.5-.4.7.6 1.5 1.2 2.2 1.9.2.8.3 1 .7 1.5v8.2c-1.3 1.8-9.4 3.2-12.2 4.1-9.7 3.1-19.8 6.3-23 16-4.6 14 5.9 24.1 18.6 24.1h5.6c5-1.2 8.4-4.6 12.6-6.7 2.5 3.9 11.5 8.9 20 6.7 4.1-1.1 8-5.1 10.8-7.8 1.2.8.8 4 .7 5.9l.4.4h35.6v-11c-4.4 0-6.8-.4-9.3-1.9-1.5-5.7-.7-14.6-.7-21.5 0-3-.5-6.8.4-9.3.6-2.1 2.7-4.1 5-4.8zm-77.9 34.5c-.6-.6-1.7-.9-2.2-1.5-.7-.8-.8-2.1-1.5-3-.1-7.4 9.5-12.3 16.7-12.2.3 13.5.3 17.6-13 16.7zM240.1 30.1h-20.4c-2.9 0-7-.4-9.3.4 0 4-.2 7.1 0 10.8 2.1-.1 4.4-.2 5.6.7.7.5.8.5 1.1 1.5.6 1.3-.8 5.3-1.5 7.1-1.8 4.8-4.8 16.8-7.8 20v.4c-1.2-1.4-1.1-3.6-1.9-5.6-1.7-4.6-3.5-9.8-5.2-14.5-.7-2-.7-4.4-1.9-5.9.1-1.7.5-1.9 1.1-3 1.8-.4 3.7-.8 6.3-.7V30.1h-33.8v11.1c3.6 0 5 .9 7.1 2.2.3 1.3 1.3 3 1.5 4.1.2 2-4.4 12.2-5.2 14.5-1.1 2.9-1.3 6.3-3 8.5-.2.6-.1.4-.4.7-2.8-6.5-4.1-13.6-6.7-20.4-.6-1.6-3-5.1-2.2-7.4.6-1.9 3.6-2.3 6.3-2.2l.4-.4c0-3.3.5-8.1-.4-10.8h-34.9c0 2.8-.9 8.8.4 10.8 2.5 1.7 6.4.6 8.2 3 4.5 6.1 5.1 15.5 8.2 23 2.6 6.3 4.7 13 7.4 19.7 1.5 3.6 3.5 7.5 4.5 11.5h11.5c1-.7 2.7-8 3.3-9.6 2.2-5.2 4.5-11.1 6.7-16.3.9-2.1.9-4.4 2.2-5.9v-.7c2 1.2 2 5.5 3 7.8 2.2 5.4 3.8 11.3 5.9 17.1.9 2.3 2.3 4.6 2.6 7.4H211c.8-.5 3.1-8.8 3.7-10.4 3.9-9.5 7.9-20.2 11.5-29.7 3-7.8 3-16.1 13.7-16.3V30.1zM682 80.9h-.4V46c0-4.8 1-11.9-.4-16-9.2.4-17.1 4-26.3 4.1v10.4c3.9 0 6.3.2 8.5 1.5 1.8 7.1.7 18 .7 26.3 0 2.5.7 7.5-.4 9.3-.9 2.5-5.2 3-8.5 3v10.8h35.3V84.6c-3.7 0-7.5-.8-8.5-3.7zm-221.9.7c-1-5.1-.4-12.1-.4-17.8V30.4c-10 .2-17.5 3.8-26.3 4.8v9.3c2.2 0 5 .1 6.3 1.1 2.9 1 2.2 4.4 2.2 8.2v23c-3.4 3.4-6.6 5.4-13.7 5.2-.5-.6-1.2-1.1-1.9-1.5-.2-.8-.3-1-.7-1.5V46c0-4.7.9-11.6-.4-15.6-9.1.3-16.7 4-25.6 4.1l-.4.4c0 2-.5 5.8.4 7.1.4 3.7 5.4 3.2 8.2 4.8 1.7 8.9.4 23.1.4 33 0 3.6-.5 7.7.4 10.8.7 2.3 2.2 3.8 3.3 5.6 10.7 2.7 17.6-.7 24.9-4.5 1.6-.8 3.8-1.1 5.2-2.2h.4v7.8c4.9-.1 22.7-2.5 25.2-4.5.2-.1.5-.2.7-.4 0-2.8.4-6.7-.4-8.9-2.1-.9-5.7-1-7.8-1.9z" /> </svg> </a><span class="sc-gqjmRU kQyykl news-guardian">News you can trust since </span></div></div><div class="sc-VigVT gsPOXB"><div class="sc-cSHVUG dAviTq search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM dUGcnW"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/latest" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Latest">Latest</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=NG&amp;utm_source=news-guardian&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=NG&amp;utm_source=news-guardian&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li></ul></nav><div class="sc-jzJRlG jATGYU detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/NewsGuardian" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit News Guardian on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/thenewsguardian" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit News Guardian on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.05d6a04ccb2dbd850715.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </body></html>