<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.newsguardian.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="511"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Whats on">
<meta name="sitename" content="News Guardian"/>
<meta name="page path" content="Whats on\Entertainment"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>7 shows to see in the next 7 days, including ones by Westlife, Kaiser Chiefs and Anne-Marie - News Guardian</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Music,Theatre and Stage">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.newsguardian.co.uk/whats-on/entertainment/7-shows-to-see-in-the-next-7-days-including-ones-by-westlife-kaiser-chiefs-and-anne-marie-1-9797705","headline":"7 shows to see in the next 7 days, including ones by Westlife, Kaiser Chiefs and Anne-Marie","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.newsguardian.co.uk/webimage/1.9797704.1559300355!/image/image.jpg","dateCreated":"2019-05-31T11:59:19Z","articleSection":"Whats on","creator":["Darin Hutson"],"keywords":["Music","Theatre and Stage"]}
</script>
<meta name="description" content="Here&amp;#8217;s our 22nd round-up of 2019 of concerts, plays and other shows on in the north east over the next seven days, including gigs by Westlife, Kaiser Chiefs, Howard Jones and Anne-Marie."/>
<meta property="og:description" content="Here&amp;#8217;s our 22nd round-up of 2019 of concerts, plays and other shows on in the north east over the next seven days, including gigs by Westlife, Kaiser Chiefs, Howard Jones and Anne-Marie."/>
<meta property="og:title" content="7 shows to see in the next 7 days, including ones by Westlife, Kaiser Chiefs and Anne-Marie"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.newsguardian.co.uk/webimage/1.9797704.1559300355!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/NPGG-masthead-share-img.png'/>
<meta property="og:url" content='https://www.newsguardian.co.uk/whats-on/entertainment/7-shows-to-see-in-the-next-7-days-including-ones-by-westlife-kaiser-chiefs-and-anne-marie-1-9797705'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thenewsguardian" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsguardian.co.uk/whats-on/entertainment/7-shows-to-see-in-the-next-7-days-including-ones-by-westlife-kaiser-chiefs-and-anne-marie-1-9797705"},"headline":"7 shows to see in the next 7 days, including ones by Westlife, Kaiser Chiefs and Anne-Marie","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.newsguardian.co.uk/webimage/1.9797704.1559300355!/image/image.jpg","height":441,"width":620},"datePublished":"2019-05-31T11:59:19Z","dateModified":"2019-05-31T11:59:19Z","author":{"@type":"Person","name":"Darin Hutson"},"publisher":{"@type":"Organization","name":"News Guardian","logo":{"@type":"ImageObject","url":"https://www.newsguardian.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Here&#8217;s our 22nd round-up of 2019 of concerts, plays and other shows on in the north east over the next seven days, including gigs by Westlife, Kaiser Chiefs, Howard Jones and Anne-Marie."}
</script><link rel="stylesheet" href="/assets/css/tabl-core.css?v=511" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=511"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=511"/>
<link rel="stylesheet" href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=511"/>
<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=511"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=511" media="print"/>
    <meta name="parsely-post-id" content="9797705" />
        <link rel="canonical" href="https://www.newspostleader.co.uk/whats-on/entertainment/7-shows-to-see-in-the-next-7-days-including-ones-by-westlife-kaiser-chiefs-and-anne-marie-1-9797705"/>
                <link rel="amphtml" href="https://www.newsguardian.co.uk/whats-on/entertainment/7-shows-to-see-in-the-next-7-days-including-ones-by-westlife-kaiser-chiefs-and-anne-marie-1-9797705/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19797705","gpt":{"unitName":"8057/northtyneside.jp/entertainment","adPageTemplate":"article","adPageType":"Article Page","nav":"whats-on,entertainment","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightrain","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/NewsGuardian","twitterUrl":"https://twitter.com/thenewsguardian","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"taboola":{"pageTemplate":"article"},"page_categories":["Whats on","Entertainment"],"page_author":"Darin Hutson","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Whats On/Music|Site Root/Whats On/Theatre and Stage","additionalKeywords":""}
var current_page=1;var siteKey="ngdn",wtSiteCode="ngdn",platform="ASH",siteId="2.11565",build="511",siteStyle="1",siteName="News Guardian",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=511"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=511"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=511"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=511"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "newsguardian.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "NGDN";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|NGDN";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|NGDN",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "NGDN | 7 shows to see in the next 7 days, including ones by Westlife, Kaiser Chiefs and Anne-Marie 9797705";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-310519 | 10:59-_-17-_-300-_-0-_--_--_-ASH-_-Whats on-_-Whats on | Entertainment-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Music | Theatre and Stage");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=511"></script>
     <link rel="alternate" type="application/rss+xml" title="Entertainment Feed" href="/rss/cmlink/1.8200711"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=511" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_7nx56toukaepkoln25al27i3oe' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.newsguardian.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=NG&utm_source=news-guardian&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 829.3 98.8" enable-background="new 0 0 829.3 98.8" xml:space="preserve"><g><g><path fill-rule="evenodd" clip-rule="evenodd" fill="#0072BC" d="M643.1,78.7V0c-9.4,0.2-16.7,3.6-26,3.7l-0.4,0.4	c0,2.9-0.4,7,0.4,9.3c1.8,0.3,5,0.2,6.3,1.1c1.9,1.6,1.2,13.8,1.1,17.8c-3.1-0.5-5.7-1.9-8.5-2.6c-3.6-0.9-13.2,2.1-15.6,3.3	c-14,7.1-19.1,37.5-8.5,52.7c4.5,6.4,16.9,15.5,28.6,9.6c1.6-0.8,3.3-1.1,4.5-2.2c2.1,0.2,2.3,1.5,2.6,3.3	c8.6-0.8,15.9-5.5,24.5-5.9l0.4-0.4v-8.5C646,81.8,646.3,81.3,643.1,78.7z M624.9,80.5c-0.8,1.8-6.3,3.9-9.6,3	c-8.2-2.3-11.6-20.9-7.8-31.5c1.4-3.8,4.1-5.4,6.3-8.2c1-0.1,1.9-0.3,2.6-0.7c4,0.1,5.5,1.8,8.5,2.6V80.5z M676.5,21.5	c11.4-3.9,9.4-22-5.6-21.5c-3.7,2.7-7.3,2.9-8.9,7.8C659.4,16.1,667.8,24.5,676.5,21.5z M88.3,13.4V1.5H60.9c-4,0-9.7-0.7-13,0.4	v11.9c2.9-0.4,8.6-0.6,10.8,1.1c5.4,1.9,3.7,23.4,3.7,31.5c0,2.7,0.8,8.2-0.4,10v2.2h-0.4C59.5,51,54,42.1,50.8,34.9	c-2.3-5.2-4-10.1-6.3-15.2c-1.1-2.5-3.1-5.1-4.1-7.8c-1.2-3.1-1.4-6.6-2.6-9.3c-3-1.2-8.4-0.7-12.6-0.7H0.4v11.5	c3.3-0.1,7.4-0.4,9.3,1.1c4.9,1.8,3.7,10.1,3.7,16.7v33.8c0,8.4,0.8,13-2.6,18.2C7.5,84,4.6,85.1,0,85v11.5h41.6V84.6	c-3.8,1.3-11,0.1-13-1.9c-0.7-0.7-0.9-2.2-1.5-3V27.1h0.4C38.2,50.2,49,73.4,59.7,96.5h14.8c0-11.2,0.4-22.7,0.4-33.4	c0-7.6-0.7-16.4,0.4-23.4c0.8-5.4-1.7-19,0.7-22.3C77.3,13.9,83.6,13.2,88.3,13.4z M355.9,43.4c0,3-1,9.7,0.4,11.9	c1.3,0.8,3.8-0.1,5.6,0.4c2.3,0.5,3.9,1.6,5.6,2.6c0.9,3.4,1.9,16.7,0.4,20.4c-1.5,3.7-6.6,7.9-13,6.3	c-12.2-3-15.4-15.4-18.2-27.8V46.4c0-14.1,4.6-27.5,14.8-30.8c1.9-0.6,6.7-0.2,8.2,0.4c4.9,2,15.8,13.2,17.4,18.2	c4.2-0.6,7.7-3.3,10.8-5.2c-0.5-3.4-2.5-5.5-3.7-8.2c-2.5-5.8-4.8-11.4-7.8-16.7c-1.7-0.2-3.5-0.5-5.2-0.7c-1,1-2,2-3,3	c-3.8-0.4-6.6-2.8-10.4-3.7c-5.2-1.2-11.3,0.7-14.5,1.9c-10.8,4-17.5,10.6-23,19.7c-2.8,4.6-4.2,10.8-5.6,16.7	c-0.8,3.6-0.7,11.1,0,14.5c0.7,3.2-0.1,5.7,0.7,8.5c4.2,14.1,11.7,24.2,23.7,30.4c4.4,2.3,12.6,5.4,20.4,3.7	c7.2-1.6,12.5-4.2,18.2-6.7c2.2-1,7.9-1.5,9.6-2.6h0.7c0-9.9-1.9-25.6,2.2-31.9c2.2-0.6,4.1-1.2,7.4-1.1V43.1h-28.6	C365.1,43.1,359.2,42.3,355.9,43.4z M257.5,46.4c0-1.5,0-2.2,0.7-3c0.4-1.2,1-1.5,2.2-1.9c1.4-0.9,6.3-0.5,7.8,0	c5.1,1.8,10.3,6.5,13,10.8c3.9-0.4,6.5-2.4,9.6-3.3c-0.3-6-5.9-15.9-8.2-21.2c-4.1-0.2-7.7-0.8-8.5,2.6c-3.5-0.2-4.7-1.8-7.4-2.6	c-3-0.1-5.9-0.2-8.9-0.4c-1.3,0.9-3.1,0.6-4.8,1.1c-2.8,0.9-7.1,2.4-8.9,4.5c-2.1,2.4-2.4,4.8-3.3,8.5	c-6.3,24.9,20.8,24.1,33.8,32.3c1.5,0.9,2.1,2.5,3.3,3.7c0.1,7-7.3,8.7-13.7,6.3c-7.2-2.7-11.7-9.8-16.3-15.2	c-4,0.4-5.8,2.8-9.3,3.7c0.2,4.4,2.3,7.8,3.7,11.1c1.9,4.7,3.1,9.2,4.8,13.7c5.8,0.1,7,0.8,10-2.2c0.1-0.1,8.9,2.9,10.8,3.3	c6.9,1.7,14.3-1.7,17.8-4.1c2.7-1.9,5-4.9,6.7-7.8c0.9-1.6,2.1-3.6,2.6-5.6c1.7-6.7-1.5-12.2-3.7-15.2	C283.7,55.1,267,55.1,257.5,46.4z M127.3,62.7c3.9,0,9.4,0.7,12.6-0.4c0.1-18.2-9.6-30.1-23.4-34.5h-12.2	c-1.4,1.6-4.8,1.5-6.7,2.6c-3.9,2.4-10,8.1-12.6,11.9c-4.7,6.8-8.4,21.8-4.8,33c2.6,8.1,8.2,15.2,14.8,19.3	c13.4,8.3,29.7,3.2,37.1-6.7c1.4-1.8,7.8-9.4,5.9-12.6c-1.7-3.3-8.2-1.6-11.1-3.7c-2.3,0.7-2.2,3-3.3,4.8	c-1.9,3.1-4.6,6.7-8.2,8.2c-10.3,4.2-15.9-11.2-16-19.7c0.6-0.6,1.1-1.5,1.5-2.2H127.3z M113.5,41.6c2.6,2.4,5.3,4.5,5.6,9.3	h-17.8C101.4,44.3,106.3,41.4,113.5,41.6z M753.3,79.4c-0.9-0.3-3.5,1.6-4.5,2.6c-6.7-0.1-5.9-5.7-5.9-12.2V40.5	c-2.5-10.2-10.4-11.1-23.4-11.1c-1.5,0.9-3.8,0.5-5.6,1.1c-5.2,1.7-11.2,4.5-14.1,8.5c-3.2,4.5-1.9,12.5,3,14.1h6.3	c1-0.9,2.6-1.5,3.3-2.6c1.4-2,2-4.3,3.3-6.3c0.7-1,1.9-1.9,2.6-3c2.1-0.1,4.5-0.2,5.6,0.7c1,0.5,1.2,0.8,1.5,1.9	c0.7,1.1,0.8,6.7,0,7.8c-1.3,3.2-12.6,4.4-16.3,5.9c-8.2,3.4-15.1,8.1-17.8,17.1c-3.8,12.8,9.1,25.5,22.3,22.3	c5.9-1.4,9.5-4.7,14.1-7.1c2.7,4,12.6,9.3,20.8,6.3c2.5-0.9,4.4-3,6.3-4.5c2-1.5,4.1-2.9,4.8-5.6C760,84.8,755,80,753.3,79.4z M725.1,77.6c-1.2,3.5-8.5,4.8-12.6,3c-0.9-0.7-1.7-1.5-2.6-2.2c-0.4-1.5-0.8-2.4-0.7-4.5c4.3-4.5,7.7-9.4,16.7-9.3	C725.9,68.2,726.8,75.4,725.1,77.6z M822.3,82.4c-3.5-13.7,2.6-37.9-4.5-48.2c-1.9-2.7-6-6.1-11.5-4.8c-7.8,1.8-11,7-20.4,7.1	v-6.7c-8.7,0.4-15.9,4.2-24.5,4.5l-0.4,0.4c0,2.4-0.7,7.3,0.4,8.9c1.4,1.1,4.3,0.5,5.9,1.5c2.4,1,1.9,4.4,1.9,7.8v20.8	c0,2.3,0.6,6.6-0.4,8.2c-0.8,2.4-4,2.8-7.4,2.6c0,3.6-0.4,8.3,0.7,10.8c6.8,2.7,24.6,0.2,32.3,0V84.2c-1.9,0-3.5,0-4.5-0.7	c-1-0.3-1.1-0.6-1.9-1.1c-0.2-0.8-0.3-1.3-0.7-1.9V47.1c0.9-1.3,4.3-1.6,5.9-2.2c2.1-0.7,6.1-2.4,8.2-0.7c2.7,1,2.2,4.2,2.2,7.8	v21.2c0,2.3,0.7,6.9-0.4,8.5c-0.7,2.1-3.4,2.7-6.3,2.6c0,3.3-0.5,8.1,0.4,10.8h31.9V84.2C826,84.2,824.4,83.4,822.3,82.4z M569.2,47.1c3.4-2,7.9,1.7,10.8,1.5c4.9-0.4,12-4.9,10.4-11.1C587.1,25,569,29.8,564,37.1h-1.5v-6.7c-8.9,0.2-15.9,3.8-24.5,4.1	c-0.1,0.1-0.2,0.2-0.4,0.4v9.6c3.8,0,5.6,0.6,7.8,1.9c0.2,0.6,0.1,0.4,0.4,0.7v26.3c0,2.8,0.7,8.2-0.7,9.6	c-1.4,1.4-4.7,1.9-7.4,1.9l-5.2-5.2c-2.3,0.5-5.4,4.3-8.5,2.2c-0.4-0.1-0.7-0.2-1.1-0.4c-2.6-13.3,3-43.5-6.7-49.4	c-2.5-1.5-5-1.1-8.5-1.9c-11.4-2.5-20.9,2.3-26.7,6.7c-2.4,1.8-6.3,5.4-4.8,10.8c0.6,2.1,2.3,3.2,3.3,4.8c1.1,0.3,2.1,0.9,3,1.1	c9.4,2.5,9.7-9.9,14.8-11.9c1.3-0.9,2.7-0.5,4.5-0.4c0.7,0.6,1.5,1.2,2.2,1.9c0.2,0.8,0.3,1,0.7,1.5v8.2	c-1.3,1.8-9.4,3.2-12.2,4.1c-9.7,3.1-19.8,6.3-23,16c-4.6,14,5.9,24.1,18.6,24.1h5.6c5-1.2,8.4-4.6,12.6-6.7	c2.5,3.9,11.5,8.9,20,6.7c4.1-1.1,8-5.1,10.8-7.8c1.2,0.8,0.8,4,0.7,5.9l0.4,0.4h35.6V84.6c-4.4,0-6.8-0.4-9.3-1.9	c-1.5-5.7-0.7-14.6-0.7-21.5c0-3-0.5-6.8,0.4-9.3C564.8,49.8,566.9,47.8,569.2,47.1z M491.3,81.6c-0.6-0.6-1.7-0.9-2.2-1.5	c-0.7-0.8-0.8-2.1-1.5-3c-0.1-7.4,9.5-12.3,16.7-12.2C504.6,78.4,504.6,82.5,491.3,81.6z M240.1,30.1h-20.4c-2.9,0-7-0.4-9.3,0.4	c0,4-0.2,7.1,0,10.8c2.1-0.1,4.4-0.2,5.6,0.7c0.7,0.5,0.8,0.5,1.1,1.5c0.6,1.3-0.8,5.3-1.5,7.1c-1.8,4.8-4.8,16.8-7.8,20v0.4	c-1.2-1.4-1.1-3.6-1.9-5.6c-1.7-4.6-3.5-9.8-5.2-14.5c-0.7-2-0.7-4.4-1.9-5.9c0.1-1.7,0.5-1.9,1.1-3c1.8-0.4,3.7-0.8,6.3-0.7V30.1	h-33.8v11.1c3.6,0,5,0.9,7.1,2.2c0.3,1.3,1.3,3,1.5,4.1c0.2,2-4.4,12.2-5.2,14.5c-1.1,2.9-1.3,6.3-3,8.5c-0.2,0.6-0.1,0.4-0.4,0.7	c-2.8-6.5-4.1-13.6-6.7-20.4c-0.6-1.6-3-5.1-2.2-7.4c0.6-1.9,3.6-2.3,6.3-2.2l0.4-0.4c0-3.3,0.5-8.1-0.4-10.8h-34.9	c0,2.8-0.9,8.8,0.4,10.8c2.5,1.7,6.4,0.6,8.2,3c4.5,6.1,5.1,15.5,8.2,23c2.6,6.3,4.7,13,7.4,19.7c1.5,3.6,3.5,7.5,4.5,11.5h11.5	c1-0.7,2.7-8,3.3-9.6c2.2-5.2,4.5-11.1,6.7-16.3c0.9-2.1,0.9-4.4,2.2-5.9v-0.7c2,1.2,2,5.5,3,7.8c2.2,5.4,3.8,11.3,5.9,17.1	c0.9,2.3,2.3,4.6,2.6,7.4h12.2c0.8-0.5,3.1-8.8,3.7-10.4c3.9-9.5,7.9-20.2,11.5-29.7c3-7.8,3-16.1,13.7-16.3V30.1z M682,80.9h-0.4	V46c0-4.8,1-11.9-0.4-16c-9.2,0.4-17.1,4-26.3,4.1v10.4c3.9,0,6.3,0.2,8.5,1.5c1.8,7.1,0.7,18,0.7,26.3c0,2.5,0.7,7.5-0.4,9.3	c-0.9,2.5-5.2,3-8.5,3v10.8h35.3V84.6C686.8,84.6,683,83.8,682,80.9z M460.1,81.6c-1-5.1-0.4-12.1-0.4-17.8V30.4	c-10,0.2-17.5,3.8-26.3,4.8v9.3c2.2,0,5,0.1,6.3,1.1c2.9,1,2.2,4.4,2.2,8.2v23c-3.4,3.4-6.6,5.4-13.7,5.2	c-0.5-0.6-1.2-1.1-1.9-1.5c-0.2-0.8-0.3-1-0.7-1.5V46c0-4.7,0.9-11.6-0.4-15.6c-9.1,0.3-16.7,4-25.6,4.1l-0.4,0.4	c0,2-0.5,5.8,0.4,7.1c0.4,3.7,5.4,3.2,8.2,4.8c1.7,8.9,0.4,23.1,0.4,33c0,3.6-0.5,7.7,0.4,10.8c0.7,2.3,2.2,3.8,3.3,5.6	c10.7,2.7,17.6-0.7,24.9-4.5c1.6-0.8,3.8-1.1,5.2-2.2h0.4v7.8c4.9-0.1,22.7-2.5,25.2-4.5c0.2-0.1,0.5-0.2,0.7-0.4 c0-2.8,0.4-6.7-0.4-8.9C465.8,82.6,462.2,82.5,460.1,81.6z"/></g></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.newsguardian.co.uk/whats-on"  title="What's On" >What's On</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.newsguardian.co.uk/whats-on/entertainment"  title="Entertainment" >Entertainment</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/whats-on/things-to-do"  title="Things to Do" >Things to Do</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
															<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/whats-on/things-to-do"  title="Things to Do" >Things to Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newsguardian.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=511"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9797705&amp;d=/2.11565/2.36043/2.36042';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">7 shows to see in the next 7 days, including ones by Westlife, Kaiser Chiefs and Anne-Marie</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Westlife." data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.newsguardian.co.uk/webimage/1.9797704.1559300355!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Westlife." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Westlife.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Darin Hutson" rel="author">
		                		                    <h4 class="article-meta__byline-name">Darin Hutson</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:darin.hutson@jpimedia.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Friday 31 May 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">11:59</span>

		            		                <span class="article-meta__timestamp-date">Friday 31 May 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=511"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=511"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsguardian.co.uk%2Fwhats-on%2Fentertainment%2F7-shows-to-see-in-the-next-7-days-including-ones-by-westlife-kaiser-chiefs-and-anne-marie-1-9797705"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.newsguardian.co.uk/whats-on/entertainment/7-shows-to-see-in-the-next-7-days-including-ones-by-westlife-kaiser-chiefs-and-anne-marie-1-9797705">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=7+shows+to+see+in+the+next+7+days%2C+including+ones+by+Westlife%2C+Kaiser+Chiefs+and+Anne-Marie&url=https%3A%2F%2Fwww.newsguardian.co.uk%2Fwhats-on%2Fentertainment%2F7-shows-to-see-in-the-next-7-days-including-ones-by-westlife-kaiser-chiefs-and-anne-marie-1-9797705"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="7 shows to see in the next 7 days, including ones by Westlife, Kaiser Chiefs and Anne-Marie"
	data-share-link="https://www.newsguardian.co.uk/whats-on/entertainment/7-shows-to-see-in-the-next-7-days-including-ones-by-westlife-kaiser-chiefs-and-anne-marie-1-9797705">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=7 shows to see in the next 7 days, including ones by Westlife, Kaiser Chiefs and Anne-Marie&body=https://www.newsguardian.co.uk/whats-on/entertainment/7-shows-to-see-in-the-next-7-days-including-ones-by-westlife-kaiser-chiefs-and-anne-marie-1-9797705"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="7 shows to see in the next 7 days, including ones by Westlife, Kaiser Chiefs and Anne-Marie"
	data-email-body="https://www.newsguardian.co.uk/whats-on/entertainment/7-shows-to-see-in-the-next-7-days-including-ones-by-westlife-kaiser-chiefs-and-anne-marie-1-9797705">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9797705)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT_Web Intro--><p>Here&#8217;s our 22nd round-up of 2019 of concerts, plays and other shows on in the north east over the next seven days, including gigs by Westlife, Kaiser Chiefs, Howard Jones and Anne-Marie.</p></h3>

                <p>Next week’s will follow next Friday, June 7.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>• Veteran boy-band Westlife can be seen at Newcastle’s Utilita Arena tonight and tomorrow, May 31 and June 1. Tickets to see the Irish pop group, together from 1998 to 2012 and since last year, cost £50.62, £61.87, £73.12 or £101.25. The Rua and Keelie Walker will be supporting. For details, go to www.utilitaarena.co.uk</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>• A Newcastle Musical Theatre Company production of the Monty Python musical Spamalot can be seen until tomorrow, June 1. Tickets cost from £13. For details, go to www.theatreroyal.co.uk</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>• Pop star Anne-Marie is on at Newcastle’s O2 Academy on Tuesday, June 4. Tickets to see the Essex-born 28-year-old, full name Anne-Marie Rose Nicholson, cost £29.65. Lennon Stella will be supporting. For details, go to academymusicgroup.com/o2academynewcastle</p><p>• Veteran alternative rock act Kaiser Chiefs play at Newcastle’s O2 Academy next Wednesday, June 5. Tickets for the Leeds band’s show, rescheduled from January, cost £39.90 or £51.15. For details, go to academymusicgroup.com/o2academynewcastle</p><p>• Pop star Howard Jones is on at the Sage Gateshead tomorrow, June 1. China Crisis support. Tickets cost  £30 to £40.90. For details, go to www.sagegateshead.com</p><p>• A production of the classic musical The King and I can be seen at the Sunderland Empire from next Wednesday, June 5, until Saturday, June 15. Tickets to see the 1951 Richard Rodgers and Oscar Hammerstein show cost from £19.65. For details, go to www.atgtickets.com/venues/sunderland-empire</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>• A Certain Ratio play at the Riverside in Newcastle tonight, May 31. Tickets to see the new wave act, formed in Greater Manchester in 1977, cost £28.10. For details, go to www.riversidencl.co.uk</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.newsguardian.co.uk/webimage/1.9789610.1558877399!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Noel Gallagher performing at Newcastle's second This is Tomorrow festival. Photo: Carl Chambers." />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.newsguardian.co.uk/webimage/1.9789610.1558877399!/image/image.jpg" class="teaser__image" alt="Noel Gallagher performing at Newcastle's second This is Tomorrow festival. Photo: Carl Chambers." />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.newsguardian.co.uk/whats-on/entertainment/north-east-fans-won-t-look-back-in-anger-on-fine-fesival-set-by-noel-gallagher-1-9789612" class="article-suggested-teaser__heading js-ellipsize">
                        North east fans won’t look back in anger on fine fesival set by Noel Gallagher
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.newsguardian.co.uk/whats-on/entertainment/north-east-fans-won-t-look-back-in-anger-on-fine-fesival-set-by-noel-gallagher-1-9789612" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "NGDN | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "NGDN | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/northtyneside.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="northtyneside.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=511"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=511"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						North Shields town centre paving is completed
				</h3>
			</div>
			<a href="https://www.newsguardian.co.uk/news/people/north-shields-town-centre-paving-is-completed-1-9794460" class="trending-stories-card__link-primary" title="North Shields town centre paving is completed">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Former Whitley Bay soldier is getting on his bike for charity
				</h3>
			</div>
			<a href="https://www.newsguardian.co.uk/news/people/former-whitley-bay-soldier-is-getting-on-his-bike-for-charity-1-9795631" class="trending-stories-card__link-primary" title="Former Whitley Bay soldier is getting on his bike for charity">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Whitley Bay cinema unveils major expansion plans
				</h3>
			</div>
			<a href="https://www.newsguardian.co.uk/news/people/whitley-bay-cinema-unveils-major-expansion-plans-1-9795642" class="trending-stories-card__link-primary" title="Whitley Bay cinema unveils major expansion plans">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Whitley Bay Carnival is out of this world
				</h3>
			</div>
			<a href="https://www.newsguardian.co.uk/news/people/whitley-bay-carnival-is-out-of-this-world-1-9794480" class="trending-stories-card__link-primary" title="Whitley Bay Carnival is out of this world">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Cycling showcase for North Tyneside
				</h3>
			</div>
			<a href="https://www.newsguardian.co.uk/news/people/cycling-showcase-for-north-tyneside-1-9795662" class="trending-stories-card__link-primary" title="Cycling showcase for North Tyneside">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=511"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="dy job">
        <ul class="dy__items">
            <li class="dy__item">
                <article>
                    <a href="http://www.jobstoday.co.uk/">
                        <img src="https://images.johnstonpress.co.uk/jpimedia/image/fetch/http://editorial.jpress.co.uk/logos/promo/jobs_local_candidates.gif"
                             alt="Promotional Widget" class="dy__item__img"/>
                    </a>
                </article>
            </li>
        </ul>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=511"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-NEWSGUAR-11237091";
	JP.currentPageName = "Entertainment".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=511"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=511"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/NewsGuardian" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/thenewsguardian" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from News Guardian">More from News Guardian</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.newsguardian.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://northeastpress.newsprints.co.uk/banr/NGDN"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.newsguardian.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.newsguardian.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.newsguardian.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.newsguardian.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=NG&utm_source=news-guardian&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=newsguardian.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=NG&utm_source=news-guardian&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/NULL"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=511"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>